<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta http-equiv="Content-Language" content="pl" >
<meta name="robots" content="index,follow" >
<meta name="keywords" content="komputer, pcformat, pc format, sprzęt, oprogramowanie, testy, hardware, software, internet, windows, linux, porady, tips" >
<meta name="description" content="Systemy automatycznego skanowania podań o pracę bardzo często błędnie oceniają zgłaszających się kandydatów." >            <meta property="og:title" content="Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy"/>
            <meta property="og:description" content="Kliknij, aby przeczytać więcej."/>
        <title>Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy - Aktualności - PC Format</title>    <link href="/css/reset.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/main.20191114.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/validationEngine.jquery.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/favicon.ico" rel="favicon" >
<link href="/css/jquery.fancybox-1.3.1.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/jquery.tooltip.css" media="screen" rel="stylesheet" type="text/css" >
<link href="//s.pcformat.pl/rss/news.rss" rel="alternate" type="application/rss+xml" title="PC Format - aktualności" >    <!--[if IE]>
    <script src="js/html5.js"></script><![endif]-->
    <!--[if lte IE 7]>
    <script src="/js/IE8.js" type="text/javascript"></script><![endif]-->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WQC5TD9');</script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/front.20160810.js"></script>
<script type="text/javascript" src="/js/placeholder.js"></script>
<script type="text/javascript" src="/js/gmap.js"></script>
<script type="text/javascript" src="/js/detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox-1.3.1.js"></script>
<script type="text/javascript" src="/js/jquery.tooltip.min.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine-pl.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine.js"></script>    <script type="text/javascript">
        if(jQuery.browser.mobile && !$.cookie('forcedesktop') && document.location.pathname != '/kontakt' && document.location.pathname.substr(0, 8) != '/wydanie') {
                        document.location.replace('http://m.pcformat.pl/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713');
                    }
    </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><!-- Google Analytics (Universal Analytics) --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3530215-5', 'auto', 'portal', {'cookieDomain': 'interia.pl', 'legacyCookieDomain': 'interia.pl', 'legacyHistoryImport': true });ga('portal.send', 'pageview');ga('create', 'UA-3254603-5', 'auto', 'service');ga('service.require', 'displayfeatures');ga('service.send', 'pageview');</script><!-- End Google Analytics -->    <script type="text/javascript" src="/privacy/popup.js"></script>
    </head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQC5TD9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="slider-track" style="background: #fff; width: 73px; padding: 4px; position: fixed">
	<div id="fb-root"></div>
	<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
    <ul style="list-style-type: none; text-align: center; margin: 0; padding: 0">
		<li class="facebookButton" style="margin: 0 0 2px 0">
			<fb:like href="https://www.pcformat.pl/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713" layout="box_count" show_faces="false" color_scheme="light" width="55" action="like"></fb:like>
        </li>
        <li class="tweeterButton" style="margin: 0 0 2px 0">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </li>
 	</ul>

</div>
<script>
$(function() {
	$('#slider-track').css({
		left: $('#contentcontainer').offset().left - 83,
		top: ($(window).height() / 2) - 95
	});
});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=211921028822895";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <div id="loginpopup" class="window"></div><!-- /22087079936/Pcformat/gora_srodek -->
                <div style='text-align: center; padding-bottom: 10px'><div id='div-gpt-ad-1597784210200-0'>
                  <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784210200-0'); });
                  </script>
                </div></div>    <div id="maincontainer">
        <section class="container">
        <section class="header">
        <div class="left"></div>

        <div class="center">
            <div class="left">
                <a href="/" class="logo"><img src="/img/logo_022014.png" alt="PCFormat.pl" ></a>
                <div class="fb top" id="headerfbcontainer"> <div id="headerfbbutton" class="fb-like" data-href="https://www.facebook.com/magazynpcformat" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>

            </div>

            <div class="right">
                <div id="login-info-container"></div>
<script type="text/javascript">//<![CDATA[
$(function() {
    if($.cookie('pcfusername')) {
		showLoggedInfo($.cookie('pcfusername'));
		$("a[href^='/program-']").each(function() {
			$(this).attr("href", $(this).attr("href") + "?l=1");
		});
	} else if($.cookie('mybbuser')) {
		$.get('/users/cfs', function(data) {
			if(data) {
				showLoggedInfo(data);
			} else {
				showLoginInfo();
			}
		});
	} else {
		showLoginInfo();
	}
});

function showLoggedInfo(userName) {
    var html =  '<div class="loggedInMenu">' +
                    '<div class="user">' +
                        '<span class="ico"></span>' + userName +
                        '<span class="dropdown"></span>' +
                    '</div>' +
                    '<a class="settings" href="/users/settings?l=m">' +
                        '<span class="ico"></span>Ustawienia' +
                    '</a>' +
                    '<a class="logout" href="/users/logout">' +
                        '<span class="ico"></span>Wyloguj' +
                    '</a>' +
                '</div>';
	$("#login-info-container").html(html);
}

function showLoginInfo() {
	$("#login-info-container").html('<a href="#login" class="login_btn"></a>');
}
//]]></script>                <div class="search">
    <form id="searchform" method="get" action="/search">
                    <input type="hidden" name="cx" value="" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
                <input name="q" type="text" class="search_input" placeholder="Szukaj w serwisie...">
        <button type="submit" class="search_submit"></button>
    </form>
</div>            </div>

            <div class="menu">
                <nav>
                                        <ul>
                        <li><a href="/aktualnosci" class="active">Aktualności</a> </li>
                        <li><a href="/artykuly" class="">Porady</a> </li>
                        <li><a href="https://forum.pcformat.pl" class="">Forum</a> </li>
                        <li><a href="/programy" class="">Programy</a> </li>
                        <li><a href="/wydania/archiwum" class="">Archiwum</a> </li>
                        <li><a href="/testy" class="">Testy</a> </li>
                        <li><a href="https://kody.pcformat.pl" class="">kody.pcformat.pl</a> </li>
                        <li><a href="/komentarze" class="">Komentarze</a> </li>
                        <li><a href="https://sklep.cdaction.pl">Sklep</a> </li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="right"></div>
        <div class="clear"></div>
    </section>

</section>
                <div id="contentcontainer" class="page container ">
<div class="left">

    <div class="pagetop"><div class="text-size"><a href="#" class="s1 selected" rel="1">A</a> <a href="#" class="s2" rel="2">A</a> <a href="#" class="s3" rel="3">A</a></div>
<script type="text/javascript">//<![CDATA[
	$(function() {
		$(".text-size a").focus(function(evt) { $(evt.currentTarget).blur() });
		$(".text-size a").click(function(evt) {
			evt.preventDefault();
			$(".text-size a").removeClass("selected");
			$(evt.currentTarget).addClass("selected");
			switch($(evt.currentTarget).attr("rel")) {
				case "1":
					$("#realcontent").css("font-size", "12px");
					$("#realcontent h1").css("font-size", "24px");
					$("#realcontent span.date").css("font-size", "11px");
					break;
				case "2":
					$("#realcontent").css("font-size", "14px");
					$("#realcontent h1").css("font-size", "30px");
					$("#realcontent span.date").css("font-size", "13px");
					break;
				case "3":
					$("#realcontent").css("font-size", "16px");
					$("#realcontent h1").css("font-size", "36px");
					$("#realcontent span.date").css("font-size", "15px");
					break;
			}
		});
	});
//]]></script><div class="breadcrumb "><a href="/" class="first item">Start</a><a href="/aktualnosci" class="item">Aktualności</a><span>Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy</span><hr></div>    </div>

    <article class="entry">
                                    <div id="realcontent">
                    <h1 class="entrytitle">Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy</h1>
                                        <div class="date"> 8 września 2021, 10:00</div>
                    <div class="lead">Systemy automatycznego skanowania podań o pracę bardzo często błędnie oceniają zgłaszających się kandydatów.</div>
                    <div class="img">
                        <img src="//s.pcformat.pl/g/x/n/2021/09/07/6137d758c55e46.94184441_625.jpg" alt="Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy" class="main" />                    </div>
                    <div class="content">
                        <div id="intertext"><h1>Zbyt uproszczone kryteria</h1>
<p>Według najnowszego <a href="https://www.hbs.edu/managing-the-future-of-work/Documents/research/hiddenworkers09032021.pdf" target="_blank">raportu Harvard Business School</a>, oprogramowanie do automatycznego skanowania podań o pracę i dokumentów takich jak CV jest odpowiedzialne za psucie systemu zatrudnienia w USA. Narzędzia tego typu są używane podczas wstępnej selekcji kandydatów, przyczyniając się w znacznym stopniu do odrzucania osób zdolnych i chętnych do pracy.</p>
<p>Pośród wielu czynników jest to jedna z największych przyczyn blokowania dostępu do stanowisk – twierdzą autorzy badania. „Automatyczni kadrowcy" działają u ponad 75% amerykańskich pracodawców i odpowiadają na ciągle wzrastającą liczbę cyfrowych podań o pracę. Technologia ułatwia z jednej strony ubieganie się o zatrudnienie, z drugiej zaś przyczynia się do odrzucania podań.</p>
<p>Winę za ten stan rzeczy ponoszą głównie kryteria naboru, dzielące kandydatów na „dobrych" lub „złych" w bardzo uproszczony sposób. Przykładowo, niektóre systemy automatycznie odrzucają kandydatów mających przerwy w zatrudnieniu dłuższe niż sześć miesięcy, nigdy nie pytając o przyczynę tego faktu (ciąża, opieka nad chorym członkiem rodziny lub trudności ze znalezieniem zatrudnienia). Inny przykład to szpitale, które przyjmowały tylko kandydatów z doświadczeniem w „programowaniu komputerowym" zapisanym w CV, podczas gdy w rzeczywistości chodziło o osoby mające wprowadzać dane pacjentów do komputera.</p><!-- /22087079936/Pcformat/box_rectangle -->
                <div id='ad_news'><div id='div-gpt-ad-1597784094169-0' style='width: 300px; height: 250px;'>
                  <script>
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded',
                            function(event) {
                                var slotId = event.slot.getSlotElementId();
                                if(slotId === 'div-gpt-ad-1597784094169-0') {
                                    if(event.isEmpty !== false) {
                                        $('#ad_news').hide();
                                    } else {
                                        $('#ad_news').prepend('<span class=\'heading\'>REKLAMA</span>');
                                    }
                                }
                            });
                        });
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784094169-0'); });
                  </script>
                </div></div>
<p>Na początku ubiegłej dekady przeciętne ogłoszenie o pracę w korporacji przyciągało 120 kandydatów; pod jej koniec liczba ta wzrosła do 250. Firmy zareagowały, wdrażając brutalnie sztywne filtry w automatycznym oprogramowaniu kwalifikującym. Spowodowało to odrzucanie zdolnych kandydatów i przełożyło się na gwałtowny wzrost liczby osób poszukujących pracy.</p>
<p>Jak zauważono w raporcie, w ciągu ostatnich lat automatyzacja przeniknęła prawie każdy etap procesu rekrutacji: systemy śledzenia kandydatów, zarządzanie relacjami z kandydatami, planowanie, sprawdzanie przeszłości, pozyskiwanie kandydatów i oceny. Wartość globalnego rynku technologii rekrutacyjnych wzrosła do 1,75 mld dolarów w 2017 r. i oczekuje się, że do 2025 r. prawie się podwoi (osiągnie 3,1 mld dolarów).</p>
<p>Autorzy badania stawiają tezę, że rozwiązanie tego problemu będzie wymagało „przeglądu wielu aspektów systemu zatrudniania", począwszy od tego, gdzie firmy w pierwszej kolejności szukają kandydatów, na sposobie wdrażania oprogramowania w tym procesie kończąc.</p>
<p><em>fot. Pixabay</em></p></div>
                    </div>
                </div>

                
                
                <hr class="t30b25">

                <div class="socialsAuthor">
                    <div class="left">
                        <div class="author">
                                                            Sebastian Nanasik                                                    </div>

                        <div class="tags">
                            Tagi:
                                                    </div>

                        <div class="ratingCont">
                            <div class="rating-box">
	<span class="label">Ocena:</span>
    <div class="rating">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
	<span class="label">Oceń:</span>
    <div id="vote" class="rating"></div>
</div>
<script type="text/javascript">//<![CDATA[
	if($.cookie('pcfusername')) {
		$("#vote").html('<a href="#" rel="1" title="1"></a><a href="#" rel="2" title="2"></a><a href="#" rel="3" title="3"></a><a href="#" rel="4" title="4"></a><a href="#" rel="5" title="5"></a>');
	} else {
		$("#vote").html('(aby ocenić, musisz się zalogować w serwisie)');
	}
	$("#vote a").mouseenter(function(evt) {
		highilghtVotes($(evt.currentTarget).attr("rel"));
	});
	$("#vote a").mouseleave(function() {
		unhighlightVotes();
	});
	$("#vote a").click(function(evt) {
		evt.preventDefault();
		$.get('/rating/add/oname/news/oid/24713/rate/' + $(evt.currentTarget).attr("rel"), function(data) {
			if(data == "1") {
				$("#vote").html('Dziękujemy za oddanie głosu');
			} else {
				$("#vote").html('Już oddałeś swój głos');
			}
		});
	});
	function highilghtVotes(count) {
		for(var i = 1; i <= count; i++) {
			$("#vote a.[rel='" + i + "']").addClass("selected");
		}
	}
	function unhighlightVotes() {
		$("#vote a").removeClass("selected");
	}
//]]></script>                        </div>
                    </div>

                    <div class="right">
                        <div class="socials">
                            <a class="icon_fb" href="http://www.facebook.com/share.php?u=http://www.pcformat.pl/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713" rel="nofollow" target="_blank"></a><a class="icon_wy" href="http://www.wykop.pl/dodaj?url=http://www.pcformat.pl/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713&amp;title=Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy&amp;desc=Systemy automatycznego skanowania podań o pracę bardzo często błędnie oceniają zgłaszających się kandydatów." rel="nofollow" target="_blank"></a><a class="icon_tw" href="http://twitter.com/home?status=http://www.pcformat.pl/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713" rel="nofollow" target="_blank"></a>                            <div class="clear"></div>
                        </div>

                    </div>

                    <div class="clear"></div>
                </div>

                <div class="ad625"></div>
                                                
<div class="comments">
    <div class="head">Komentarze (0)</div>
    <hr class="divide">

    <div class="info">
        Redakcja nie ponosi odpowiedzialności za treść komentarzy. Komentarze wyświetlane są od najnowszych.
    </div>

            <div id="commentFormBox"></div>
        <script type="text/javascript">//<![CDATA[
            var commentForm = '<div class="commentform comment-form"><h4>SKOMENTUJ</h4><form id="addcomment" enctype="application/x-www-form-urlencoded" method="post" action="/comments/add"><input type="hidden" name="from" value="/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713" id="from"><input type="hidden" name="object_type" value="news" id="object_type"><input type="hidden" name="object_id" value="24713" id="object_id"><div><label for="username" class="optional">Użytkownik <span>*</span>:</label><input type="text" name="username" id="username" value="" class="text validate[required]"></div><div class="subject"><label for="subject" class="required">Tytuł komentarza <span>*</span>:</label><input type="text" name="subject" id="subject" value="" class="text validate[required]"></div><div><label for="body" class="required">Komentarz <span>*</span>:</label><textarea name="body" id="body" class="text validate[required]" rows="24" cols="80"></textarea></div><p class="info"><span>Komentowanie odbywa się zgodnie z regulaminem serwisu</span></p><button name="submit" id="submit" type="submit" class="submit">Dodaj komentarz</button></form></div>';
            var notLoggedMessage = '<div class="addcoment"><a href="#" class="login_btn">Dodaj komentarz - co o tym sądzisz?</a></div>';
            $(function() {
                if($.cookie('pcfusername')) {
                    $("#commentFormBox").html(commentForm);
                    $("#username").val($.cookie("pcfusername")).attr('disabled', true);
                    $("#addcomment").validationEngine({inlineValidation: true});
                } else {
                    $("#commentFormBox").html(notLoggedMessage);
                }
                                $('#commentFormBox .subject input').val('...');
                $('#commentFormBox .subject').hide();
                            });
        //]]></script>
    
    
    <script type="text/javascript">//<![CDATA[
        $(function() {
            if($.cookie('pcfusername') == 'admin') {
                $(".cmadm").html('| <a class="moder cmdel" href="#">usuń <span>&raquo;</span></a> | <a class="moder cmedt" href="#">edytuj <span>&raquo;</span></a>');
                $(".cmdel").click(function(evt) {
                    evt.preventDefault();
                    if(!confirm("Czy na pewno usunąć?")) {
                        return false;
                    }
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    window.location.href = "/comments/delete/cid/" + cid;
                });
                $(".cmedt").click(function(evt) {
                    evt.preventDefault();
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    $("#cmadme_" + cid).load('/comments/editform/cid/' + cid);
                });
            }
        });
    //]]></script>
</div>                        </article>
</div>

<div class="right">
    <div class="ad300">
        <!-- /22087079936/Pcformat/box_gorny -->
                <div id='ad_navibox'><div id='div-gpt-ad-1597784060778-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784060778-0'); });
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded',
                            function(event) {
                                var slotId = event.slot.getSlotElementId();
                                    if(slotId === 'div-gpt-ad-1597784060778-0') {
                                        if(event.isEmpty === false) {
                                            $('#ad_navibox').prepend('<span class="heading">REKLAMA</span>');
                                        } else {
                                            $('#ad_navibox').parent('.ad300').hide();
                                        }
                                    }
                            }
                        );
                    });
                  </script>
                </div></div>    </div>

    <div class="news-sidebar">
        <div class="head"> Najnowsze aktualności</div>
<hr class="divide">


                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Apple-zaprasza-na-konferencje,n,24718">
                            <img src="//s.pcformat.pl/g/x/n/2021/09/08/61388007735fd8.17671412_100.JPG">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Apple-zaprasza-na-konferencje,n,24718">Apple zaprasza na konferencję</a>
                        <div class="date"> 8 września 2021</div>
                        <div class="text">Podczas transmitowanego na żywo wydarzenia należy spodziewać się prezentacji modelu iPhone 13.</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713">
                            <img src="//s.pcformat.pl/g/x/n/2021/09/07/6137d758c55e46.94184441_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Automatyczna-rekrutacja-szkodzi-amerykanskiemu-rynkowi-pracy,n,24713">Automatyczna rekrutacja szkodzi amerykańskiemu rynkowi pracy</a>
                        <div class="date"> 8 września 2021</div>
                        <div class="text">Systemy automatycznego skanowania podań o pracę bardzo często błędnie oceniają zgłaszających się kandydatów.</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-WhatsApp-nie-zapewnia-uzytkownikom-prywatnosci,n,24716">
                            <img src="//s.pcformat.pl/g/x/n/2021/09/08/613848f813f4b5.94000017_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-WhatsApp-nie-zapewnia-uzytkownikom-prywatnosci,n,24716">WhatsApp nie zapewnia użytkownikom prywatności</a>
                        <div class="date"> 8 września 2021</div>
                        <div class="text">Rzekomo prywatne wiadomości w komunikatorze WhatsApp są czytane przez moderatorów zatrudnianych przez Facebooka.</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Debiutuje-Microsoft-Start,n,24715">
                            <img src="//s.pcformat.pl/g/x/n/2021/09/08/6138465ce6a253.04968407_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Debiutuje-Microsoft-Start,n,24715">Debiutuje Microsoft Start</a>
                        <div class="date"> 8 września 2021</div>
                        <div class="text">Koncern z Redmond uruchamia spersonalizowany kanał informacyjny.</div>
                    </div>
                </article>
                </div>

    <div class="ad300 marginT24">
        <!-- /22087079936/Pcformat/box_srodkowy -->
                <div id='ad_box300x250'><div id='div-gpt-ad-1597784136890-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784136890-0'); });
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded',
                            function(event) {
                                var slotId = event.slot.getSlotElementId();
                                    if(slotId === 'div-gpt-ad-1597784136890-0') {
                                        if(event.isEmpty === false) {
                                            $('#ad_box300x250').prepend('<span class="heading">REKLAMA</span>');
                                        } else {
                                            $('#ad_box300x250').parent('.ad300').hide();
                                        }
                                    }
                            }
                        );
                    });
                  </script>
                </div></div><script type="text/javascript">
    $('#ad_box_300x250').css({ marginBottom: '24px' });
</script>    </div>

    <div class="tags">
        <div class="head">Tagi</div>
<hr class="divide">
<div class="cont">
    <a href="Apple,tag" class="t1">Apple</a> <a href="Audio-Wideo,tag" class="t1">Audio-Wideo</a> <a href="bezpieczenstwo,tag" class="t1">bezpieczeństwo</a> <a href="cyberprzestepczosc,tag" class="t1">cyberprzestępczość</a> <a href="google,tag" class="t1">google</a> <a href="gry,tag" class="t1">gry</a> <a href="internet,tag" class="t2">internet</a> <a href="komputery,tag" class="t1">komputery</a> <a href="komorki,tag" class="t1">komórki</a> <a href="microsoft,tag" class="t1">microsoft</a> <a href="oprogramowanie,tag" class="t1">oprogramowanie</a> <a href="porady,tag" class="t1">porady</a> <a href="prawo,tag" class="t1">prawo</a> <a href="samsung,tag" class="t1">samsung</a> <a href="smartfony,tag" class="t1">smartfony</a> <a href="sprzet,tag" class="t6">sprzęt</a> <a href="telekomunikacja,tag" class="t1">telekomunikacja</a> <a href="testy-pojedyncze,tag" class="t1">testy pojedyncze</a> <a href="urzadzenie-mobilne,tag" class="t1">urządzenie mobilne</a> <a href="wydarzenia,tag" class="t1">wydarzenia</a> </div>    </div>

    <div class="fb-sidebar-box marginT24">
        <div class="fb-like-box" data-href="http://www.facebook.com/magazynpcformat" data-width="300" data-height="276" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
    <div class="ad300">
        <!-- /22087079936/Pcformat/box_dolny -->
                <div id='ad_cont_box_dolny'><div id='div-gpt-ad-1597784020970-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784020970-0'); });
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded',
                            function(event) {
                                var slotId = event.slot.getSlotElementId();
                                    if(slotId === 'div-gpt-ad-1597784020970-0') {
                                        if(event.isEmpty === false) {
                                            $('#ad_cont_box_dolny').prepend('<span class="heading">REKLAMA</span>');
                                        } else {
                                            $('#ad_cont_box_dolny').parent('.ad300').hide();
                                        }
                                    }
                            }
                        );
                    });
                  </script>
                </div></div><script type="text/javascript">
    $('#ad_cont_box_dolny').css({ marginBottom: '24px' });
        var scrollAdPosition = 0;
    var scrollAdContainer = $('#contentcontainer');
    var scrollAdMaxPosition = 0;
    var adScrollingActive = false;
    var adScrollingAbsolute = false;

    $(window).scroll(function() {
        var yScrollPos = window.pageYOffset;
        if(!adScrollingActive) {
            scrollAdPosition = $('#ad_cont_box_dolny').position().top;
            if(yScrollPos > scrollAdPosition) {
                adScrollingActive = true;
                $('#ad_cont_box_dolny').before('<div id="ad_cont_box_dolny_placeholder" style="height: ' + $('#ad_cont_box_dolny').outerHeight() + 'px"></div>');
                $('#ad_cont_box_dolny').css({ position: 'fixed', top: 0 });
            }
        } else {
            scrollAdMaxPosition = scrollAdContainer.position().top + scrollAdContainer.outerHeight() - $('#ad_cont_box_dolny').outerHeight();
            if(yScrollPos <= scrollAdPosition) {
                adScrollingActive = false;
                adScrollingAbsolute = false;
                $('#ad_cont_box_dolny').css({ position: 'static' });
                $('#ad_cont_box_dolny_placeholder').remove();
            }
            if(!adScrollingAbsolute && yScrollPos >= scrollAdMaxPosition) {
                adScrollingAbsolute = true;
                $('#ad_cont_box_dolny').css({ position: 'absolute', top: scrollAdMaxPosition });
            } else if(adScrollingAbsolute && yScrollPos < scrollAdMaxPosition) {
                adScrollingAbsolute = false;
                $('#ad_cont_box_dolny').css({ position: 'fixed', top: 0 });
            }
        }
    });
    </script>    </div>

</div>

<div class="clear"></div>

<script type="text/javascript">//<![CDATA[
    $(function() {
        $(".tooltip").tooltip({
            showURL: false,
            fade: 250,
            opacity: 1,
            fixPNG: true
        });
        $("a[rel='lightbox']").fancybox({
            "titleShow"		: true,
            "titlePosition"	: "inside",
            "titleFormat"	: formatTitle,
            "transitionIn"	: "elastic",
            "transitionOut"	: "elastic"
        });
        $.get('/news/view/id/24713');
    });
    function formatTitle(title, currentArray, currentIndex, currentOpts) {
        return '<div>' + (title && title.length ? '<b>' + title + '</b>' : '' ) + ' Zdjęcie ' + (currentIndex + 1) + ' z ' + currentArray.length + '</div>';
    }
    //]]></script></div>
                <!-- /22087079936/Pcformat/dol_srodek -->
                <div style='text-align: center;' id='ad_dol_srodek'><div id='div-gpt-ad-1597784173838-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597784173838-0'); });
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded',
                            function(event) {
                                var slotId = event.slot.getSlotElementId();
                                    if(slotId === 'div-gpt-ad-1597784173838-0') {
                                        if(event.isEmpty === false) {
                                            $('#ad_dol_srodek').prepend('<span class="heading" style="font-size: 10px; color: #c7c7c7;">REKLAMA</span><br/>').css({ marginBottom: '20px', marginTop: '10px', clear: 'both' });
                                        } else {
                                            $('#ad_dol_srodek').hide();
                                        }
                                    }
                            }
                        );
                    });
                  </script>
                </div></div>
<section class="footer">
    <div class="container">
                <div class="links">
                        <ul>
                <li><a href="/">Strona Główna</a></li> <li>|</li>
                <li><a href="/aktualnosci">Aktualności</a> </li><li>|</li>
                <li><a href="/programy">Programy</a> </li><li>|</li>
                <li><a href="https://forum.pcformat.pl">Forum</a> </li><li>|</li>
                <li><a href="/ankiety">Ankieta</a> </li><li>|</li>
                <li><a href="/slownik">Słownik</a> </li><li>|</li>
                <li><a href="/telefony">Telefony</a> </li><li>|</li>
                <li><a href="mailto:reklama@pcformat.pl" target="_blank">Reklama</a> </li><li>|</li>
                <li><a href="mailto:kontakt@pcformat.pl">Kontakt</a></li><li>|</li>
                <li><a href="/mapa-strony">Mapa</a></li><li>|</li>
                <li><a href="http://s.pcformat.pl/rss/news.rss" target="_blank">RSS</a></li>
            </ul>
        </div>

        <div class="links second">
            <ul>
                <li><a href="/wydanie">Aktualny numer</a></li> <li>|</li>
                <li><a href="/wydania/archiwum">Archiwum</a> </li><li>|</li>
                <li><a href="https://sklep.cdaction.pl" target="_blank">Prenumerata</a> </li><li>|</li>
                <li><a href="http://m.pcformat.pl/" target="_blank">Wersja mobilna</a> </li><li>|</li>
                <li><a href="https://www.cdaction.pl/regulaminy/" target="_blank">Polityka prywatności</a> </li><li>|</li>
                <li><a href="http://www.cdaction.pl/" target="_blank">CD-Action</a> </li><li>|</li>
                <li><a href="/newsroom">Newsroom</a> </li><li>|</li>
                <li><a href="#">Komentarze</a></li>
            </ul>
        </div>

    </div>
    <div class="copy">
        <p>
            Korzystanie z portalu oznacza akceptację <a href="https://www.cdaction.pl/regulaminy/Regulamin-Uslugi-PC-Format.html">Regulaminu</a>. <a href="https://www.cdaction.pl/regulaminy/Polityka-prywatnosci-polityka-cookies-Gaming-Tech-Esports-Media.html">Polityka Cookies</a>. <a href="https://www.cdaction.pl/regulaminy/Polityka-prywatnosci-polityka-cookies-Gaming-Tech-Esports-Media.html">Prywatność</a>. <a href="https://www.cdaction.pl/regulaminy/Regulamin-korzystania-z-serwisu-internetowego-kody-pc-format.html">Regulamin kody.pcformat.pl</a> Copyright by © Gaming Tech Esports Media SA. Wszystkie prawa zastrzeżone.
        </p>
    </div>
</section>
        <script type="text/javascript">//<![CDATA[
$(function() {
    $("#loginreferer").val(window.location.pathname);
});
//]]></script>
<div id="loginoverlay">
    <div class="loginbox">
        <div class="cont">
            <div id="close"></div>
            <div class="box">
                <div class="login">
                    <form enctype="application/x-www-form-urlencoded" action="/users/login" method="post">
                        <div class="title">
                            Zaloguj się do PCFormat
                        </div>
                        <div class="inputbox">
                            Użytkownik
                            <input type="text" name="login" class="">
                        </div>
                        <div class="inputbox">
                            Hasło
                            <input type="password" name="password" class="">
                        </div>

                        <input type="hidden" name="loginreferer" value="/" id="loginreferer">
                        <a class="passreset" href="http://forum.pcformat.pl/member.php?action=lostpw">Zapomniałeś hasła?</a>
                        <button name="submit" id="submit" type="submit" class="submit">ZALOGUJ</button>
                    </form>
                </div>
                <div class="divide"></div>

                <div class="register">
                    <div class="title">
                        Załóż konto
                    </div>
                    <div class="profit">
                        Co daje konto w serwisie pcformat.pl?
                    </div>
                    <p>
                        Po założeniu konta otrzymujesz możliwość oceniania materiałów, uczestnictwa w życiu forum oraz komentowania artykułów i aktualności przy użyciu indywidualnego identyfikatora.
                    </p>
                    <a href="/users/register"> Załóż konto</a>

                </div>

            </div>


        </div>
    </div>

</div>    </div>
</body>
</html>