<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta http-equiv="Content-Language" content="pl" >
<meta name="robots" content="index,follow" >
<meta name="keywords" content="komputer, pcformat, pc format, sprzęt, oprogramowanie, testy, hardware, software, internet, windows, linux, porady, tips" >
<meta name="description" content="Cooler Master oprócz tworzenia zaawansowanych technologicznie urządzeń dla wymagających, jednocześnie wprowadza produkty dla zwykłych użytkowników. Takie właśnie ma być chłodzenie cieczą MasterLiquid Lite 120. " >        <title>Chłodzenie cieczą nie tylko dla zaawansowanych - Aktualności - PC Format</title>    <link href="/css/reset.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/main.20161020.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/validationEngine.jquery.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/favicon.ico" rel="favicon" >
<link href="/css/jquery.fancybox-1.3.1.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/jquery.tooltip.css" media="screen" rel="stylesheet" type="text/css" >
<link href="//s.pcformat.pl/rss/news.rss" rel="alternate" type="application/rss+xml" title="PC Format - aktualności" >    <!--[if IE]>
    <script src="js/html5.js"></script><![endif]-->
    <!--[if lte IE 7]>
    <script src="/js/IE8.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/front.20160810.js"></script>
<script type="text/javascript" src="/js/placeholder.js"></script>
<script type="text/javascript" src="/js/gmap.js"></script>
<script type="text/javascript" src="/js/detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox-1.3.1.js"></script>
<script type="text/javascript" src="/js/jquery.tooltip.min.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine-pl.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine.js"></script>    <script type="text/javascript">
        if(jQuery.browser.mobile && !$.cookie('forcedesktop')) {
                        document.location.replace('http://m.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014');
                    }
    </script>
        
			<script>(function(a,d,v,e,r,t,s){window.adocf={useDOMContentLoaded : true};a.__inplAd = a.__inplAd || [];a.Inpl=a.Inpl||{};a.Inpl[r]=a.Inpl[r]||{};function p(f){__inplAd.push(f);}var fn=["init","enablePlugin","initSinglePlacment","removeAd","set","get","getAd","setAd","returnAd","hbht","getKeywords","addKeywords","disableNuggad","addAdPlaceToRefresh","addAdPlaceToRefreshCycle","refreshAdPlace","refreshAdPlaces","insertAd","isAd","onAd","onEmit", "onEmptyInfoSent"];for(var m in fn){(function(f){Inpl.Ad[f]=function(){if("insertAd"==f){document.write("<div id=\"ad_"+arguments[0]+"\"></div>")};Array.prototype.unshift.call(arguments,f);p(arguments);}})(fn[m])}t=d.createElement(v);s=d.getElementsByTagName(v)[0];var l="http"+((location.protocol=="https:")?"s:":":");t.src=l+e;s.parentNode.insertBefore(t,s)})(window,document,"script","//js.iplsc.com/inpl.anc/inpl.anc.jssc","Ad");</script>
		<script type="text/javascript">
<!-- <![CDATA[
	if(!INTPL) var INTPL=function(){
	if(arguments[0] === 'insertAd') {
		Inpl.Ad[arguments[0]].call(Inpl.Ad,arguments[1]);
	}

	};
// ]]> -->
</script>
<!-- Begin DOTSRV -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = "bIuQpFBzo112OoXEok6BIqPNrheupybyp5apStlHh2f.R7";
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"iwa.iplsc.com/sweqevub.js":"iwa.iplsc.com/xgemius.js?v=3");
gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
if (clb && gt.addEventListener) gt.addEventListener('er'+'r'+'or', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('on'+'er'+'r'+'or', clb); };
add(0, function(){add(1);});} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
var __iwa = __iwa || []; __iwa.push( ["setCustomVar","gemius_hg","1", "page"] );
</script>




<!-- End DOTSRV -->
<!-- GA2.1 -->
<script type="text/javascript">
<!-- <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['b._setAccount', 'UA-3254603-5']);
_gaq.push(['b._setDomainName', '.pcformat.pl']);
_gaq.push(['b._addOrganic', 'google.interia','q']);
if(-1!=location.hash.indexOf("utm_"))_gaq.push(['b._setAllowAnchor', true]);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]> --> 
</script>
<!-- /GA2.1 -->
<!-- IWA -->
<script>(function(i,n,t,e,r,j,a){i['IWAObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};j=n.createElement(t),a=n.getElementsByTagName(t)[0];j.async=1;l='http'+((location.protocol=='https:')?'s:':':');j.src=l+e;a.parentNode.insertBefore(j,a)})(window,document,'script','//iwa.iplsc.com/iwa.js','iwa');iwa('create', 1);iwa("plugin","register","performance",{"unloadEvent":"p_unload_evt","redirect":"p_redirect","domainLookup":"p_domain_lookup","connect":"p_connect","request":"p_request","response":"p_response","parse":"p_parse","domContentLoaded":"p_dom_cnt_load","domContentLoadedEvent":"p_dom_cnt_load_evt","pageload":"p_load","pageloadEvent":"p_load_evt"});iwa("plugin","register","scroll",{"scrollToVar":"scroll"});iwa("plugin","register","pageheight",{"pageHeightVar":"pageheight"});iwa("plugin","register","timeSpent",{"unit":"seconds"});iwa('send', 'pageview');</script>
<!-- End IWA -->
<script src="//js.iplsc.com/inpl.measure/inpl.measure.jssc" async></script>
<!-- AdServer CID: INTERIA/pcformat/aktualnosci PID: body -->
<script type="text/javascript">
<!-- <![CDATA[

Inpl.Ad.enablePlugin('NetsprintAudience', { collectData : '0'}); 
Inpl.Ad.enablePlugin('Hawkeye',{domain: 'pcformat.pl'}); 
<!-- host: pcformat.pl -->
Inpl.Ad.enablePlugin('CriteoAudience',{domain: 'pcformat.pl'}); 

// ]]> -->
</script>
<script type="text/javascript">
<!-- <![CDATA[

Inpl.Ad.init({'belka_galerie':'adoceanhubomhoingixe','box_ec_prawa_dol':'adoceanhubnjhqdvpmlj','dol_srodek':'adoceanhubtohglnpggt','box_300x250_google':'adoceanhuboolfgqigvc','1x1':'adoceanhuboaknhopkyc','box625_html':'adoceanhubyjkpfkpnqi','news':'adoceanhubsdjkkwhkey','belka_950x30':'adoceanhubvecepxgoej','belka_stopka':'adoceanhubydlnlknjjo','skyscraper':'adoceanhubrbgkbtplvz','gora_srodek':'adoceanhubocnqeqjqfu','box300x250':'adoceanhubldehindfvt','watermark':'adoceanhubuaptnvfhpe'},'8Xf2ry7OMj_fdqCTjJBtnsRsEzby9.IaUk4W.4SDpyT.87');
// ]]> -->
</script>

        <script>
            (function(a,d,b,l,o,c,k){
                a.Inpl=a.Inpl||{};a.Inpl[o]=a.Inpl[o]||{};a.Inpl[o].q=[];
                function p(f){a.Inpl[o].q.push(f);}
                var fn=["onDetected","onNotDetected","onDetectFail","setCollector"];
                for(var m in fn){(function(f){Inpl[o][f]=function(){Array.prototype.unshift.call(arguments,f);p(arguments);}})(fn[m])};
                c=d.createElement(b);k=d.getElementsByTagName(b)[0];var sch="http"+((location.protocol=="https:")?"s:":":");c.src=sch+l;k.parentNode.insertBefore(c,k);
                Inpl.Adb.setCollector("fac.interia.pl")
            })(window,document,"script","//js.iplsc.com/inpl.adb/1.0.13/inpl.adb.js","Adb");
        </script>

<!-- Wygenerowano dla: pcformat.pl, INTERIA/pcformat/aktualnosci/body | 2016-11-14 14:26:59 -->
</head>
<body>
<section class="screeningcont" >
    <div id="slider-track" style="background: #fff; width: 73px; padding: 4px; position: fixed">
	<div id="fb-root"></div>
	<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
    <ul style="list-style-type: none; text-align: center; margin: 0; padding: 0">
		<li class="facebookButton" style="margin: 0 0 2px 0">
			<fb:like href="https://www.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014" layout="box_count" show_faces="false" color_scheme="light" width="55" action="like"></fb:like>
        </li>
        <li class="tweeterButton" style="margin: 0 0 2px 0">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </li>
        <li class="googleButton">
        	<div class="g-plusone" data-size="tall" ></div>
            <script type="text/javascript"> window.___gcfg = {lang: 'pl'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
        </li>
 	</ul>

</div>
<script>
$(function() {
	$('#slider-track').css({
		left: $('#contentcontainer').offset().left - 83,
		top: ($(window).height() / 2) - 95
	});
});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=211921028822895";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <div id="loginpopup" class="window"></div><script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","gora_srodek");INTPL("insertAd","watermark");INTPL("insertAd","1x1");
// ]]> -->
</script><!-- Wygenerowano dla: gora_srodek,watermark,1x1 | INTERIA/pcformat/aktualnosci/body | 2016-11-14 14:26:59 -->
    <div id="maincontainer">
        <section class="container">
        <section class="header">
        <div class="left"></div>

        <div class="center">
            <div class="left">
                <a href="/" class="logo"><img src="/img/logo_022014.png" alt="PCFormat.pl" ></a>
                <div class="fb top" id="headerfbcontainer"> <div id="headerfbbutton" class="fb-like" data-href="https://www.facebook.com/magazynpcformat" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>

            </div>

            <div class="right">
                <div id="login-info-container"></div>
<script type="text/javascript">//<![CDATA[
$(function() {
    if($.cookie('pcfusername')) {
		showLoggedInfo($.cookie('pcfusername'));
		$("a[href^='/program-']").each(function() {
			$(this).attr("href", $(this).attr("href") + "?l=1");
		});
	} else if($.cookie('mybbuser')) {
		$.get('/users/cfs', function(data) {
			if(data) {
				showLoggedInfo(data);
			} else {
				showLoginInfo();
			}
		});
	} else {
		showLoginInfo();
	}
});

function showLoggedInfo(userName) {
    var html =  '<div class="loggedInMenu">' +
                    '<div class="user">' +
                        '<span class="ico"></span>' + userName +
                        '<span class="dropdown"></span>' +
                    '</div>' +
                    '<a class="settings" href="/users/settings?l=m">' +
                        '<span class="ico"></span>Ustawienia' +
                    '</a>' +
                    '<a class="logout" href="/users/logout">' +
                        '<span class="ico"></span>Wyloguj' +
                    '</a>' +
                '</div>';
	$("#login-info-container").html(html);
}

function showLoginInfo() {
	$("#login-info-container").html('<a href="#login" class="login_btn"></a>');
}
//]]></script>                <div class="search">
    <form id="searchform" method="get" action="/search">
                    <input type="hidden" name="cx" value="" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
                <input name="q" type="text" class="search_input" placeholder="Szukaj w serwisie...">
        <button type="submit" class="search_submit"></button>
    </form>
</div>            </div>

            <div class="menu">
                <nav>
                                        <ul>
                        <li><a href="/aktualnosci" class="active">Aktualności</a> </li>
                        <li><a href="/artykuly" class="">Artykuły</a> </li>
                        <li><a href="https://forum.pcformat.pl" class="">Forum</a> </li>
                        <li><a href="/programy" class="">Programy</a> </li>
                        <li><a href="/wydania/archiwum" class="">Archiwum wydań</a> </li>
                        <li><a href="/slownik" class="">Słownik</a> </li>
                        <li><a href="https://kody.pcformat.pl" class="">kody.pcformat.pl</a> </li>
                        <li><a href="/komentarze" class="">Komentarze</a> </li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="right"></div>
        <div class="clear"></div>
    </section>

</section>
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","belka_950x30");
// ]]> -->
</script><!-- Wygenerowano dla: belka_950x30 | INTERIA/pcformat/aktualnosci/body | 2016-11-14 14:26:59 -->
        <div id="contentcontainer" class="page container ">
<div class="left">

    <div class="pagetop"><div class="text-size"><a href="#" class="s1 selected" rel="1">A</a> <a href="#" class="s2" rel="2">A</a> <a href="#" class="s3" rel="3">A</a></div>
<script type="text/javascript">//<![CDATA[
	$(function() {
		$(".text-size a").focus(function(evt) { $(evt.currentTarget).blur() });
		$(".text-size a").click(function(evt) {
			evt.preventDefault();
			$(".text-size a").removeClass("selected");
			$(evt.currentTarget).addClass("selected");
			switch($(evt.currentTarget).attr("rel")) {
				case "1":
					$("#realcontent").css("font-size", "12px");
					$("#realcontent h1").css("font-size", "24px");
					$("#realcontent span.date").css("font-size", "11px");
					break;
				case "2":
					$("#realcontent").css("font-size", "14px");
					$("#realcontent h1").css("font-size", "30px");
					$("#realcontent span.date").css("font-size", "13px");
					break;
				case "3":
					$("#realcontent").css("font-size", "16px");
					$("#realcontent h1").css("font-size", "36px");
					$("#realcontent span.date").css("font-size", "15px");
					break;
			}
		});
	});
//]]></script><div class="breadcrumb "><a href="/" class="first item">Start</a><a href="/aktualnosci" class="item">Aktualności</a><span>Chłodzenie cieczą nie tylko dla zaawansowanych</span><hr></div>    </div>

    <article class="entry">
                                    <div id="realcontent">
                    <h1 class="entrytitle">Chłodzenie cieczą nie tylko dla zaawansowanych</h1>
                                        <div class="date">28 marca 2017, 07:20</div>
                    <div class="lead">Cooler Master oprócz tworzenia zaawansowanych technologicznie urządzeń dla wymagających, jednocześnie wprowadza produkty dla zwykłych użytkowników. Takie właśnie ma być chłodzenie cieczą MasterLiquid Lite 120. </div>
                    <div class="img">
                        <img src="//s.pcformat.pl/g/x/n/2017/03/28/58d9f3711ec0c4.81216786_625.jpg" alt="Chłodzenie cieczą nie tylko dla zaawansowanych" class="main" />                    </div>
                    <div class="content">
                        <div id="intertext"><p><!--[if gte mso 9]><xml> </xml><![endif]-->Nowe chłodzenie od Cooler Mastera należy do grupy zintegrowanego systemu chłodzenia All-in-One, z komorą z chłodziwem połączoną z radiatorem przy pomocy pompy. Model ten jest także kompatybilny z nowymi procesorami od AMD i Intela.</p>
<p>Wykorzystana w MasterLiquid Lite 120 niskoprofilowa, podwójna komora pompy prócz sprawnego przepływu i podziału chłodziwa ma gwarantować także cichą pracę - potencjalny hałas redukować ma także wentylator MasterFan Air Balance 120 mm. Co więcej, dzięki zastosowaniu mniejszego wentylatora chłodzenie ma zmieścić się w dowolnej obudowie.</p>
<p><strong>Chłodzenie MasterLiquid Lite 120 kosztuje około 219 zł.</strong></p><script type="text/javascript">
<!-- <![CDATA[
$("#ad_news").prepend("<span class=\"heading\">REKLAMA</span>");
// ]]> -->
</script></div>
                    </div>
                </div>

                
                
                <hr class="t30b25">

                <div class="socialsAuthor">
                    <div class="left">
                        <div class="author">
                                                            Krzysztof Mocek / Informacja prasowa<BR><B>krzysztof.mocek@firma.interia.pl</B>                                                    </div>

                        <div class="tags">
                            Tagi:
                            <a href="sprzet,tag">sprzęt,</a> <a href="Cooler-Master,tag">Cooler Master,</a> <a href="chlodzenie,tag">chłodzenie</a>                         </div>

                        <div class="ratingCont">
                            <div class="rating-box">
	<span class="label">Ocena:</span>
    <div class="rating">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
	<span class="label">Oceń:</span>
    <div id="vote" class="rating"></div>
</div>
<script type="text/javascript">//<![CDATA[
	if($.cookie('pcfusername')) {
		$("#vote").html('<a href="#" rel="1" title="1"></a><a href="#" rel="2" title="2"></a><a href="#" rel="3" title="3"></a><a href="#" rel="4" title="4"></a><a href="#" rel="5" title="5"></a>');
	} else {
		$("#vote").html('(aby ocenić, musisz się zalogować w serwisie)');
	}
	$("#vote a").mouseenter(function(evt) {
		highilghtVotes($(evt.currentTarget).attr("rel"));
	});
	$("#vote a").mouseleave(function() {
		unhighlightVotes();
	});
	$("#vote a").click(function(evt) {
		evt.preventDefault();
		$.get('/rating/add/oname/news/oid/17014/rate/' + $(evt.currentTarget).attr("rel"), function(data) {
			if(data == "1") {
				$("#vote").html('Dziękujemy za oddanie głosu');
			} else {
				$("#vote").html('Już oddałeś swój głos');
			}
		});
	});
	function highilghtVotes(count) {
		for(var i = 1; i <= count; i++) {
			$("#vote a.[rel='" + i + "']").addClass("selected");
		}
	}
	function unhighlightVotes() {
		$("#vote a").removeClass("selected");
	}
//]]></script>                        </div>
                    </div>

                    <div class="right">
                        <div class="socials">
                            <a class="icon_fb" href="http://www.facebook.com/share.php?u=http://www.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014" rel="nofollow" target="_blank"></a><a class="icon_wy" href="http://www.wykop.pl/dodaj?url=http://www.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014&amp;title=Chłodzenie cieczą nie tylko dla zaawansowanych&amp;desc=Cooler Master oprócz tworzenia zaawansowanych technologicznie urządzeń dla wymagających, jednocześnie wprowadza produkty dla zwykłych użytkowników. Takie właśnie ma być chłodzenie cieczą MasterLiquid Lite 120. " rel="nofollow" target="_blank"></a><a class="icon_gp" href="https://plus.google.com/share?url=http://www.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014" rel="nofollow" target="_blank"></a><a class="icon_tw" href="http://twitter.com/home?status=http://www.pcformat.pl/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014" rel="nofollow" target="_blank"></a>                            <div class="clear"></div>
                        </div>

                    </div>

                    <div class="clear"></div>
                </div>

                <div class="ad625"></div>
                        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box625_html");
// ]]> -->
</script>            <script type="text/javascript" src="https://emisja.adsearch.pl/_/ads/?QAPS_default=--106-125-003D98,FFFFFF,3C3C3C,003D98,FFFFFF,FFFFFF,FFFFFF,625,100,3,1,3,3,3,3,t,1,4,1,2,1,,140,ft--&no_cache=1"></script>
            
<div class="comments">
    <div class="head">Komentarze (0)</div>
    <hr class="divide">

    <div class="info">
        Redakcja nie ponosi odpowiedzialności za treść komentarzy. Komentarze wyświetlane są od najnowszych.
    </div>

            <div id="commentFormBox"></div>
        <script type="text/javascript">//<![CDATA[
            var commentForm = '<div class="commentform comment-form"><h4>SKOMENTUJ</h4><form id="addcomment" enctype="application/x-www-form-urlencoded" method="post" action="/comments/add"><input type="hidden" name="from" value="/News-Chlodzenie-ciecza-nie-tylko-dla-zaawansowanych,n,17014" id="from"><input type="hidden" name="object_type" value="news" id="object_type"><input type="hidden" name="object_id" value="17014" id="object_id"><div><label for="username" class="optional">Użytkownik <span>*</span>:</label><input type="text" name="username" id="username" value="" class="text validate[required]"></div><div class="subject"><label for="subject" class="required">Tytuł komentarza <span>*</span>:</label><input type="text" name="subject" id="subject" value="" class="text validate[required]"></div><div><label for="body" class="required">Komentarz <span>*</span>:</label><textarea name="body" id="body" class="text validate[required]" rows="24" cols="80"></textarea></div><p class="info"><span>Komentowanie odbywa się zgodnie z regulaminem serwisu</span></p><button name="submit" id="submit" type="submit" class="submit">Dodaj komentarz</button></form></div>';
            var notLoggedMessage = '<div class="addcoment"><a href="#" class="login_btn">Dodaj komentarz - co o tym sądzisz?</a></div>';
            $(function() {
                if($.cookie('pcfusername')) {
                    $("#commentFormBox").html(commentForm);
                    $("#username").val($.cookie("pcfusername")).attr('disabled', true);
                    $("#addcomment").validationEngine({inlineValidation: true});
                } else {
                    $("#commentFormBox").html(notLoggedMessage);
                }
                                $('#commentFormBox .subject input').val('...');
                $('#commentFormBox .subject').hide();
                            });
        //]]></script>
    
    
    <script type="text/javascript">//<![CDATA[
        $(function() {
            if($.cookie('pcfusername') == 'admin') {
                $(".cmadm").html('| <a class="moder cmdel" href="#">usuń <span>&raquo;</span></a> | <a class="moder cmedt" href="#">edytuj <span>&raquo;</span></a>');
                $(".cmdel").click(function(evt) {
                    evt.preventDefault();
                    if(!confirm("Czy na pewno usunąć?")) {
                        return false;
                    }
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    window.location.href = "/comments/delete/cid/" + cid;
                });
                $(".cmedt").click(function(evt) {
                    evt.preventDefault();
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    $("#cmadme_" + cid).load('/comments/editform/cid/' + cid);
                });
            }
        });
    //]]></script>
</div>                <div class='recommended'>
        <div class="head">Podobne informacje</div>
        <hr class="divide">
        <div class="cont">
                            <div class="item ">
                    <div class="img">
                        <a href="/News-JBL--sluchawki-dla-sportowcow-,n,17017">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58da3cc1202e14.44253021_100.jpg" alt="JBL – słuchawki dla sportowców ">
                        </a>
                    </div>
                    <a href="/News-JBL--sluchawki-dla-sportowcow-,n,17017" class="title">JBL – słuchawki dla sportowców </a>

                </div>
                            <div class="item ">
                    <div class="img">
                        <a href="/News-HyperX-rozszerza-linie-produktowa-pamieci-Fury-DDR4-,n,17016">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58da311ce42759.51125183_100.jpg" alt="HyperX rozszerza linię produktową pamięci Fury DDR4 ">
                        </a>
                    </div>
                    <a href="/News-HyperX-rozszerza-linie-produktowa-pamieci-Fury-DDR4-,n,17016" class="title">HyperX rozszerza linię produktową pamięci Fury DDR4 </a>

                </div>
                            <div class="item ">
                    <div class="img">
                        <a href="/News-Xiaomi-Mi6--pierwsze-zdjecie,n,17015">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58d9f4774a9b41.82337456_100.jpg" alt="Xiaomi Mi6 – pierwsze zdjęcie">
                        </a>
                    </div>
                    <a href="/News-Xiaomi-Mi6--pierwsze-zdjecie,n,17015" class="title">Xiaomi Mi6 – pierwsze zdjęcie</a>

                </div>
                            <div class="item last">
                    <div class="img">
                        <a href="/News-Goclever---glosniki-Sound-Club-z-konsola-DJ,n,17012">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/27/58d8eae2644748.10136294_100.jpg" alt="Goclever - głośniki Sound Club z konsolą DJ">
                        </a>
                    </div>
                    <a href="/News-Goclever---glosniki-Sound-Club-z-konsola-DJ,n,17012" class="title">Goclever - głośniki Sound Club z konsolą DJ</a>

                </div>
                        <div class="clear"></div>
        </div>
    </div>
            </article>
</div>

<div class="right">
    <div class="ad300">
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box300x250");
// ]]> -->
</script><!-- Wygenerowano dla: box300x250 | INTERIA/pcformat/aktualnosci/body | 2016-11-14 14:26:59 -->
<script type="text/javascript">
<!-- <![CDATA[
	$("#ad_box300x250").prepend('<span class="heading">REKLAMA</span>');
// ]]> -->
</script>    </div>

    <div class="news-sidebar">
        <div class="head"> Najnowsze aktualności</div>
<hr class="divide">


                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Uwazaj-jakie-wiadomosci-otwierasz-,n,17018">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58da4d64bd3f11.34450486_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Uwazaj-jakie-wiadomosci-otwierasz-,n,17018">Uważaj jakie wiadomości otwierasz! </a>
                        <div class="date">28 marca 2017</div>
                        <div class="text">Potrafisz rozróżnić prawdziwy adres e-mail lub strony od adresów fikcyjnych? Świetnie! Ale prawdopodobnie jesteś w błędzie. Ostatnie ataki...</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-JBL--sluchawki-dla-sportowcow-,n,17017">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58da3cc1202e14.44253021_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-JBL--sluchawki-dla-sportowcow-,n,17017">JBL – słuchawki dla sportowców </a>
                        <div class="date">28 marca 2017</div>
                        <div class="text">Marka JBL zaprezentowała nowe modele sportowych słuchawek dokanałowych - JBL Inspire 300 i JBL Focus 300. </div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-HyperX-rozszerza-linie-produktowa-pamieci-Fury-DDR4-,n,17016">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58da311ce42759.51125183_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-HyperX-rozszerza-linie-produktowa-pamieci-Fury-DDR4-,n,17016">HyperX rozszerza linię produktową pamięci Fury DDR4 </a>
                        <div class="date">28 marca 2017</div>
                        <div class="text">HyperX wprowadził do swojej oferty nowe wersje kolorystyczne pamięci HyperX Fury DDR4 – białą oraz czerwona. Najnowsze modele umożliwiają...</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Xiaomi-Mi6--pierwsze-zdjecie,n,17015">
                            <img src="//s.pcformat.pl/g/x/n/2017/03/28/58d9f4774a9b41.82337456_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Xiaomi-Mi6--pierwsze-zdjecie,n,17015">Xiaomi Mi6 – pierwsze zdjęcie</a>
                        <div class="date">28 marca 2017</div>
                        <div class="text">Na portalu Gizchina pojawiło się zdjęcie nowego flagowca Xiaomi. Podano też kilka informacji na jego temat.</div>
                    </div>
                </article>
                </div>

    <div class="ad300 marginT24">
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box_300x250_google");
// ]]> -->
</script><!-- Wygenerowano dla: box_300x250_google | INTERIA/pcformat/body | 2016-11-14 14:27:04 -->
<script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box_ec_prawa_dol");
// ]]> -->
</script><!-- Wygenerowano dla: box_ec_prawa_dol | INTERIA/pcformat/body | 2016-11-14 14:27:04 -->
<script type="text/javascript">
    $('#ad_box_300x250_google, #ad_box_ec_prawa_dol').css({ marginBottom: '24px' });
</script>    </div>

    <div class="tags">
        <div class="head">Tagi</div>
<hr class="divide">
<div class="cont">
    <a href="bezpieczenstwo,tag" class="t1">bezpieczeństwo</a> <a href="fotografia,tag" class="t1">fotografia</a> <a href="gry,tag" class="t1">gry</a> <a href="internet,tag" class="t3">internet</a> <a href="komorki,tag" class="t1">komórki</a> <a href="microsoft,tag" class="t1">microsoft</a> <a href="multimedia,tag" class="t1">multimedia</a> <a href="muzyka,tag" class="t1">muzyka</a> <a href="oprogramowanie,tag" class="t2">oprogramowanie</a> <a href="porady,tag" class="t1">porady</a> <a href="prawo,tag" class="t1">prawo</a> <a href="sprzet,tag" class="t6">sprzęt</a> <a href="systemy-operacyjne,tag" class="t1">systemy operacyjne</a> <a href="telekomunikacja,tag" class="t1">telekomunikacja</a> <a href="telewizja,tag" class="t1">telewizja</a> <a href="testy,tag" class="t1">testy</a> <a href="testy-pojedyncze,tag" class="t1">testy pojedyncze</a> <a href="windows,tag" class="t1">windows</a> <a href="www,tag" class="t1">www</a> <a href="wydarzenia,tag" class="t1">wydarzenia</a> </div>    </div>

    <div class="fb-sidebar-box marginT24">
        <div class="fb-like-box" data-href="http://www.facebook.com/magazynpcformat" data-width="300" data-height="276" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

</div>

<div class="clear"></div>

    <script type='text/javascript'>
        var nsix_params = new Object();
        nsix_params.fcolor = '#0000FF';
        nsix_params.max_ad_cnt = 4;
        nsix_params.adareas = ['intertext'];
        document.write('<scr'+'ipt type="text/javascript" async="async" defer="defer"'+' src="https://emisja.adsearch.pl/quad/intext_spliter/?prid=106&caid=125&form=170:4:I&nc='+(new Date()).getTime()+'"'+'></'+'scri'+'pt>');
    </script>
<script type="text/javascript">//<![CDATA[
    $(function() {
        $(".tooltip").tooltip({
            showURL: false,
            fade: 250,
            opacity: 1,
            fixPNG: true
        });
        $("a[rel='lightbox']").fancybox({
            "titleShow"		: true,
            "titlePosition"	: "inside",
            "titleFormat"	: formatTitle,
            "transitionIn"	: "elastic",
            "transitionOut"	: "elastic"
        });
        $.get('/news/view/id/17014');
    });
    function formatTitle(title, currentArray, currentIndex, currentOpts) {
        return '<div>' + (title && title.length ? '<b>' + title + '</b>' : '' ) + ' Zdjęcie ' + (currentIndex + 1) + ' z ' + currentArray.length + '</div>';
    }
    //]]></script></div>
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","belka_stopka");
// ]]> -->
</script><!-- Wygenerowano dla: belka_stopka | INTERIA/pcformat/aktualnosci/body | 2016-11-14 14:26:59 -->
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","dol_srodek");
// ]]> -->
</script><!-- Wygenerowano dla: dol_srodek | INTERIA/pcformat/body | 2016-11-14 14:27:04 -->
<script type="text/javascript">
    <!-- <![CDATA[
    $("#ad_dol_srodek").prepend('<span class="heading" style="font-size: 10px; color: #c7c7c7">REKLAMA</span><br />').css({ marginBottom: '20px', marginTop: '10px', clear: 'both' });
    // ]]> -->
</script>
<section class="footer">
    <div class="container">
                <div class="links">
                        <ul>
                <li><a href="/">Strona Główna</a></li> <li>|</li>
                <li><a href="/aktualnosci">Aktualności</a> </li><li>|</li>
                <li><a href="/programy">Programy</a> </li><li>|</li>
                <li><a href="https://forum.pcformat.pl">Forum</a> </li><li>|</li>
                <li><a href="/ankiety">Ankieta</a> </li><li>|</li>
                <li><a href="/slownik">Słownik</a> </li><li>|</li>
                <li><a href="/telefony">Telefony</a> </li><li>|</li>
                <li><a href="http://www.reklama.bauer.pl/magazine.php/sid,7/mid,25/title,PC-Format/" target="_blank">Reklama w gazecie</a> </li><li>|</li>
                <li><a href="http://technoad.net/" target="_blank">Reklama w serwisie</a> </li><li>|</li>
                <li><a href="/kontakt">Kontakt</a></li><li>|</li>
                <li><a href="/mapa-strony">Mapa</a></li><li>|</li>
                <li><a href="http://s.pcformat.pl/rss/news.rss" target="_blank">RSS</a></li>
            </ul>
        </div>

        <div class="links second">
            <ul>
                <li><a href="/wydanie">Aktualny numer</a></li> <li>|</li>
                <li><a href="/wydania/archiwum">Archiwum</a> </li><li>|</li>
                <li><a href="http://prenumerata.bauer.pl/" target="_blank">Prenumerata</a> </li><li>|</li>
                <li><a href="http://m.pcformat.pl/" target="_blank">Wersja mobilna</a> </li><li>|</li>
                <li><a href="/polityka-prywatnosci">Polityka prywatności</a> </li><li>|</li>
                <li><a href="http://www.cdaction.pl/" target="_blank">CD-Action</a> </li><li>|</li>
                <li><a href="http://nt.interia.pl/" target="_blank">Nowe technologie</a> </li><li>|</li>
                <li><a href="/newsroom">Newsroom</a> </li><li>|</li>
                <li><a href="#">Komentarze</a></li>
            </ul>
        </div>

        <hr>

        <div class="box"><p>Polecamy:</p><ul><li><a href="http://fakty.interia.pl" target="_blank">Wiadomości</a></li><li>|</li><li><a href="http://muzyka.interia.pl/teledyski" target="_blank">Teledyski</a></li><li>|</li><li><a href="http://programtv.interia.pl/" target="_blank">Programy tv</a></li><li>|</li><li><a href="http://mojeinwestycje.interia.pl" target="_blank">Notowania giełdowe</a></li><li>|</li><li><a href="http://gry.interia.pl" target="_blank">Gry</a></li><li>|</li><li><a href="http://film.interia.pl" target="_blank">Filmy</a></li></ul></div><div class="box"><p>Pozostałe:</p><ul><li><a href="http://www.swiatseriali.pl" target="_blank">Seriale</a></li><li>|</li><li><a href="http://www.ravelo.pl/" target="_blank">Ravelo.pl</a></li><li>|</li><li><a href="http://www.rmf.fm" target="_blank">Radio</a></li><li>|</li><li><a href="http://lotto.interia.pl" target="_blank">Lotto</a></li><li>|</li><li><a href="http://partneragdrtv.com.pl/" target="_blank">PartnerAGDRTV.pl</a></li><li>|</li><li><a href="http://www.kei.pl/" target="_blank">Kei.pl</a></li><li>|</li><li><a href="https://www.gamedesire.com/la-pl.html" target="_blank">Gry online - Gamedesire</a></li></ul></div>    </div>
    <div class="copy">
        <p>
            Korzystanie z portalu oznacza akceptację <a href="http://firma.interia.pl/dzialalnosc/regulamin" target="_blank">Regulaminu</a>. <a href="http://firma.interia.pl/polityka-cookies" target="_blank">Polityka Cookies.</a>  Copyright © 1999-2017 <a href="http://firma.interia.pl/o_firmie">INTERIA.PL,</a>  wszystkie prawa zastrzeżone.
        </p>
    </div>
    <script src="//js.iplsc.com/inpl.cookiepolicy/1.0.0/inpl.cookiepolicy.js"></script>
    <script type="text/javascript" src="//w.iplsc.com/internal/inpl.copy/1.0.7/inpl.copy.js"></script>
    <script type="text/javascript">//<!--
        Inpl.Copy.init();
        //--></script>
    <script type="text/javascript">
        jQuery(document).ready(function(){(function ($) { var url = 'http://www.interia.pl/#utm_source=margines&utm_medium=pcformat&utm_campaign=marginesy', selectors = '#maincontainer, .footer, #ad_gora_srodek, .topbar', times = [5, 10, 15, 30, 60], cookieName = 'lltsg', cookie = { set: function () { var exp = new Date(); exp.setTime(exp.getTime() + 1209600000); jQuery.cookie(cookieName, 1, { path: '/', expires: exp, domain: window.location.hostname }); } }, bgCheck = function () { var bg = $('body').css('background-image'); return (bg === 'none') ? false : ((bg.indexOf(window.location.host) === -1) ? true : false); }, removeLink = function () { $('body').unbind('click.margin-sg'); }; if (parseInt($.cookie(cookieName), 10) !== 1) { $.each(times, function (k, v) { setTimeout(function () { if (bgCheck()) { removeLink(); } else if (k === 0) { $('body').bind('click.margin-sg', function (e) { if ($(e.target).is(selectors) && $.cookie(cookieName) !== 1) { window.open(url, '_blank'); cookie.set(); $('body').unbind('click.margin-sg'); } }); } }, v * 1000); }); } })(jQuery)});
    </script>
</section>
        <script type="text/javascript">//<![CDATA[
$(function() {
    $("#loginreferer").val(window.location.pathname);
});
//]]></script>
<div id="loginoverlay">
    <div class="loginbox">
        <div class="cont">
            <div id="close"></div>
            <div class="box">
                <div class="login">
                    <form enctype="application/x-www-form-urlencoded" action="/users/login" method="post">
                        <div class="title">
                            Zaloguj się do PCFormat
                        </div>
                        <div class="inputbox">
                            Użytkownik
                            <input type="text" name="login" class="">
                        </div>
                        <div class="inputbox">
                            Hasło
                            <input type="password" name="password" class="">
                        </div>

                        <input type="hidden" name="loginreferer" value="/" id="loginreferer">
                        <a class="passreset" href="http://forum.pcformat.pl/member.php?action=lostpw">Zapomniałeś hasła?</a>
                        <button name="submit" id="submit" type="submit" class="submit">ZALOGUJ</button>
                    </form>
                </div>
                <div class="divide"></div>

                <div class="register">
                    <div class="title">
                        Załóż konto
                    </div>
                    <div class="profit">
                        Co daje konto w serwisie pcformat.pl?
                    </div>
                    <p>
                        Po założeniu konta otrzymujesz możliwość oceniania materiałów, uczestnictwa w życiu forum oraz komentowania artykułów i aktualności przy użyciu indywidualnego identyfikatora.
                    </p>
                    <a href="/users/register"> Załóż konto</a>

                </div>

            </div>


        </div>
    </div>

</div>    </div>
</section>
<style type="text/css">
    body {
        padding-top: 35px;
    }
    .topbar {
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 7;
        font-size: 12px;
        font-family: Arial,Tahoma,Verdana,sans-serif;
    }

    .topbar .container {
        margin: auto;
        width: 287px;
        height: 35px;
        background: url(//portal.interia.pl/common/h/belka.png) no-repeat;
        padding: 0;
        text-align: center;
    }

    .topbar .container .content {
        padding: 5px 0;
        display: block;
    }

    .topbar .content .link {
        text-decoration: none;
        color: #000;
        overflow: hidden;
        padding-left: 13px;
        background: url(data:image/png;base64,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) no-repeat center left;
        font-family: Arial,Tahoma,Verdana,sans-serif;
    }

    .topbar .link .content {
        font-size: 13px;
        font-weight: bold;
    }

    .topbar .link .sg {
        text-transform: uppercase;
        font-weight: bold;
    }
</style>
<div class="topbar">
    <div class="container">
        <div class="content">
            <a class="link" href="http://www.interia.pl#utm_source=PCFormat&utm_medium=belka&utm_campaign=powrot_z_zew">Przejdź na stronę główną <span class="sg">Interia.pl</span></a>
        </div>
    </div>
</div>
</body>
</html>