<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta http-equiv="Content-Language" content="pl" >
<meta name="robots" content="index,follow" >
<meta name="keywords" content="komputer, pcformat, pc format, sprzęt, oprogramowanie, testy, hardware, software, internet, windows, linux, porady, tips" >
<meta name="description" content="Marka TP-Link zaprezentowała nowego smartfona skierowanego do osób dysponującym mniejszym budżetem. Co o nim wiemy? " >            <meta property="og:title" content="Neffos C5s – nowy smartfon TP Link"/>
            <meta property="og:description" content="Kliknij, aby przeczytać więcej."/>
        <title>Neffos C5s – nowy smartfon TP Link - Aktualności - PC Format</title>    <link href="/css/reset.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/main.20170926.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/validationEngine.jquery.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/favicon.ico" rel="favicon" >
<link href="/css/jquery.fancybox-1.3.1.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/jquery.tooltip.css" media="screen" rel="stylesheet" type="text/css" >
<link href="//s.pcformat.pl/rss/news.rss" rel="alternate" type="application/rss+xml" title="PC Format - aktualności" >    <!--[if IE]>
    <script src="js/html5.js"></script><![endif]-->
    <!--[if lte IE 7]>
    <script src="/js/IE8.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/front.20160810.js"></script>
<script type="text/javascript" src="/js/placeholder.js"></script>
<script type="text/javascript" src="/js/gmap.js"></script>
<script type="text/javascript" src="/js/detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox-1.3.1.js"></script>
<script type="text/javascript" src="/js/jquery.tooltip.min.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine-pl.js"></script>
<script type="text/javascript" src="/js/jquery.validationEngine.js"></script>    <script type="text/javascript">
        if(jQuery.browser.mobile && !$.cookie('forcedesktop') && document.location.pathname != '/kontakt') {
                        document.location.replace('http://m.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052');
                    }
    </script>
        
			<script>(function(a,d,v,e,r,t,s){window.adocf={useDOMContentLoaded : true};a.__inplAd = a.__inplAd || [];a.Inpl=a.Inpl||{};a.Inpl[r]=a.Inpl[r]||{};function p(f){__inplAd.push(f);}var fn=["init","enablePlugin","initSinglePlacment","removeAd","set","get","getAd","setAd","returnAd","hbht","getKeywords","addKeywords","disableNuggad","addAdPlaceToRefresh","addAdPlaceToRefreshCycle","refreshAdPlace","refreshAdPlaces","insertAd","isAd","onAd","onEmit", "onEmptyInfoSent"];for(var m in fn){(function(f){Inpl.Ad[f]=function(){if("insertAd"==f){document.write("<div id=\"ad_"+arguments[0]+"\"></div>")};Array.prototype.unshift.call(arguments,f);p(arguments);}})(fn[m])}t=d.createElement(v);s=d.getElementsByTagName(v)[0];var l="http"+((location.protocol=="https:")?"s:":":");t.src=l+e;s.parentNode.insertBefore(t,s)})(window,document,"script","//js.iplsc.com/inpl.anc/inpl.anc.jssc","Ad");</script>
		<script type="text/javascript">
<!-- <![CDATA[
	if(!INTPL) var INTPL=function(){
	if(arguments[0] === 'insertAd') {
		Inpl.Ad[arguments[0]].call(Inpl.Ad,arguments[1]);
	}

	};
// ]]> -->
</script>
<!-- Begin DOTSRV -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = "bIuQpFBzo112OoXEok6BIqPNrheupybyp5apStlHh2f.R7";
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"iwa.iplsc.com/sweqevub.js":"iwa.iplsc.com/xgemius.js?v=3");
gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
if (clb && gt.addEventListener) gt.addEventListener('er'+'r'+'or', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('on'+'er'+'r'+'or', clb); };
add(0, function(){add(1);});} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
var __iwa = __iwa || []; __iwa.push( ["setCustomVar","gemius_hg","1", "page"] );
</script>


<!-- End DOTSRV -->
<!-- Google Analytics (Universal Analytics) -->
    <script>
        (function (root) {
            /*
             Google Analytics execution Adapter
             Enable to use old dc.js events and functions in analytics.js
             Only for temporary usage!!!!!!!!!
             */
            root['_gaq']=root['_gaq']||[];
            var gaq = root['_gaq'];
            gaq.push = function () {
                var args = Array.prototype.slice.call(arguments);
                args.forEach(function (el) {
                    var type = el[0];
                    var category = el[1] ? el[1] : null;
                    var action = el[2] ? el[2] : null;
                    var label = el[3] ? el[3] : null;
                    var optVal = el[4] ? el[4] : null;
                    var nonInt = el[5] ? {'nonInteraction': 1} : null;
                    var tracker = false;
                    if(type.indexOf != -1){
                        tracker = (type.split("."))[0];
                        type = (type.split("."))[1];
                    }
                    var target = tracker == 'b' ? 'service' : 'portal';
                    if(type == '_trackEvent'){
                        ga(target+'.send', {
                            hitType: 'event',
                            eventCategory: category,
                            eventAction: action,
                            eventLabel: label,
                            eventValue: optVal,
                            nonInteraction: nonInt
                        });
                    } else if(type == '_trackPageview') {
                        ga(target+'.send', 'pageview', category);
                    }else if(type == '_trackSocial') {
                        ga(target+'.send', {
                            hitType: 'social',
                            socialNetwork: category,
                            socialAction: action,
                            socialTarget: label
                        });
                    } else if(type == '_setCustomVar') {
                        ga(target+'.set', "dimension"+category, label);
                    }
                });
            };
        })(window);
    </script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3530215-5', 'auto', 'portal', {'cookieDomain': 'interia.pl', 'legacyCookieDomain': 'interia.pl', 'legacyHistoryImport': true });ga('portal.send', 'pageview');ga('create', 'UA-3254603-5', 'auto', 'service');ga('service.require', 'displayfeatures');ga('service.send', 'pageview');</script>
<!-- End Google Analytics --><!--/GT3.2-->

<!-- IWA -->
<script>(function(i,n,t,e,r,j,a){i['IWAObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};j=n.createElement(t),a=n.getElementsByTagName(t)[0];j.async=1;l='http'+((location.protocol=='https:')?'s:':':');j.src=l+e;a.parentNode.insertBefore(j,a)})(window,document,'script','//iwa.iplsc.com/iwa.js','iwa');iwa('create', 1);iwa("plugin","register","performance",{"unloadEvent":"p_unload_evt","redirect":"p_redirect","domainLookup":"p_domain_lookup","connect":"p_connect","request":"p_request","response":"p_response","parse":"p_parse","domContentLoaded":"p_dom_cnt_load","domContentLoadedEvent":"p_dom_cnt_load_evt","pageload":"p_load","pageloadEvent":"p_load_evt"});iwa("plugin","register","scroll",{"scrollToVar":"scroll"});iwa("plugin","register","pageheight",{"pageHeightVar":"pageheight"});iwa("plugin","register","timeSpent",{"unit":"seconds"});iwa('send', 'pageview');</script>
<!-- End IWA -->
<script>
window.isCookieEnabled = function(){document.cookie = 'testcookie'; return document.cookie.indexOf('testcookie')!=-1;};
var googletag = googletag || {cmd: [function () {googletag.pubads().setTargeting('rodo', 4);}]};
localStorage.setItem('adoceanRodoKeyword', 'rodo_4');
var rodoScriptDir = "https://js.iplsc.com/inpl.rd/latest/";
var rodoJsonDir = "https://prywatnosc.interia.pl/rodo/messages-pl";
</script>
<script async src='https://js.iplsc.com/inpl.rd/latest/inpl.rd.jssc'></script> 
<script src="//js.iplsc.com/inpl.measure/inpl.measure.jssc" async></script>
<!-- AdServer CID: INTERIA/pcformat/aktualnosci PID: body -->
<script type="text/javascript">
<!-- <![CDATA[

    
Inpl.Ad.enablePlugin('NetsprintAudience', { collectData : '0', domain: 'pcformat.pl'}); 
Inpl.Ad.enablePlugin('CriteoAudience',{domain: 'pcformat.pl'}); 

// ]]> -->
</script>
<script type="text/javascript">
<!-- <![CDATA[

Inpl.Ad.init({'belka_galerie':'adoceanhubomhoingixe','box_ec_prawa_dol':'adoceanhubnjhqdvpmlj','dol_srodek':'adoceanhubtohglnpggt','box_300x250_google':'adoceanhuboolfgqigvc','1x1':'adoceanhuboaknhopkyc','box625_html':'adoceanhubyjkpfkpnqi','news':'adoceanhubsdjkkwhkey','belka_950x30':'adoceanhubvecepxgoej','belka_stopka':'adoceanhubydlnlknjjo','skyscraper':'adoceanhubrbgkbtplvz','gora_srodek':'adoceanhubocnqeqjqfu','box300x250':'adoceanhubldehindfvt','watermark':'adoceanhubuaptnvfhpe'},'8Xf2ry7OMj_fdqCTjJBtnsRsEzby9.IaUk4W.4SDpyT.87');
// ]]> -->
</script>

        <script>
            (function(a,d,b,l,o,c,k){
                a.Inpl=a.Inpl||{};a.Inpl[o]=a.Inpl[o]||{};a.Inpl[o].q=[];
                function p(f){a.Inpl[o].q.push(f);}
                var fn=["onDetected","onNotDetected","onDetectFail","setCollector"];
                for(var m in fn){(function(f){Inpl[o][f]=function(){Array.prototype.unshift.call(arguments,f);p(arguments);}})(fn[m])};
                c=d.createElement(b);k=d.getElementsByTagName(b)[0];var sch="http"+((location.protocol=="https:")?"s:":":");c.src=sch+l;k.parentNode.insertBefore(c,k);
                Inpl.Adb.setCollector("fac.interia.pl")
            })(window,document,"script","//js.iplsc.com/inpl.adb/1.0.13/inpl.adb.js","Adb");
        </script>

<!-- Wygenerowano dla: pcformat.pl, INTERIA/pcformat/aktualnosci/body | 2018-06-07 10:02:47 -->
    <!-- Google DFP -->
    <script type='text/javascript'>
		var cookieEnabled = ( window.isCookieEnabled && typeof(window.isCookieEnabled) === 'function' ) ? window.isCookieEnabled() : false;
		if (!cookieEnabled){
			document.cookie = "testDfpCookie";
			cookieEnabled = document.cookie.indexOf("testDfpCookie")!=-1;
		}
		if( cookieEnabled ) {
			var headTag = document.getElementsByTagName('head')[0];
			var staticCriteo = document.createElement('script');
			staticCriteo.type = 'text/javascript';
			staticCriteo.async = true;
			staticCriteo.src = '//static.criteo.net/js/ld/publishertag.js';
			headTag.appendChild(staticCriteo);
		
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var gads = document.createElement("script");
			gads.async = !0, gads.type = "text/javascript";
			var useSSL = "https:" == document.location.protocol;
			gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
			var node = document.getElementsByTagName("script")[0];
			node.parentNode.insertBefore(gads, node),
				function() {
					"use strict";
					try {
						googletag.cmd.push(function() {
							googletag.pubads().enableSingleRequest();
							googletag.pubads().disableInitialLoad();
							googletag.pubads().collapseEmptyDivs(true);
						});
						window.Inpl = window.Inpl || {}, Inpl.googletag = Inpl.googletag || {}, Inpl.googletag.slot = Inpl.googletag.slot || {}, Inpl.googletag.mapping = Inpl.googletag.mapping || {}, Inpl.googletag.eventRenderEnd = function(e, o, t) {
							if (o && t && e && Inpl.googletag.slot[o] && e.slot === Inpl.googletag.slot[o] && (o === "dfp_gora_srodek" || o === "dfp_dol_srodek")) {
								t.style.textAlign = "center";
							}
						}, Inpl.googletag.plugins = Inpl.googletag.plugins || {}, Inpl.googletag.getCookie = function(e) {
							return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(e).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")).replace(/=/g, "_").replace(/;/g, ",") || ""
						}, Inpl.googletag.getStorage = function(e) {
							return localStorage.getItem(e)
						}, Inpl.googletag.getKeywords = function(e) {
							var o = Inpl.googletag.getStorage(e),
								t = !!o && o.split(",");
							return t || !1
						}, Inpl.googletag.plugins.CustomKeywords = Inpl.googletag.getKeywords("ad_custom_keywords") || "", Inpl.googletag.plugins.Netsprint = Inpl.googletag.getKeywords("nshost_" + window.location.hostname) || "", Inpl.googletag.plugins.Criteo = Inpl.googletag.getCookie("crtgin_rta") || "", Inpl.googletag.plugins.Adb = parseInt(Inpl.googletag.getCookie("__adb_st"), 10), Inpl.googletag.plugins.Host = window.location.hostname, Inpl.googletag.plugins.HostName = window.location.hostname;


					} catch (e) {
						console.log("DFP:", e)
					}
				}()
				
				document.addEventListener('DOMContentLoaded', function(e){
					/* CRITEO */
					window.Criteo = window.Criteo || {};
					window.Criteo.events = window.Criteo.events || [];

					var launchAdServer = function () {
						googletag.cmd.push(function () {
							/* This will append Criteo keywords to the adserver call */
							Criteo.SetDFPKeyValueTargeting();
							/* This will trigger the adserver call */
							 googletag.pubads().refresh();
						});
					};
					/* Declare this above the adunits */
					
					var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent));

					/* Initialize the adUnit mapping */
					var adUnits = {
						"placements": [
							{
								"slotid": "dfp-gora_srodek",
								"zoneid": (isMobile ? 1116730 : 1115823)
							},
							{
								"slotid": "dfp-box300x250",
								"zoneid": (isMobile ? 1116730 : 1114659)
							},
							{
								"slotid": "dfp-box_300x250_google",
								"zoneid": (isMobile ? 1116730 : 1114659)
							},
							{
								"slotid": "dfp-rectangle",
								"zoneid": (isMobile ? 1116730 : 1114659)
							},
							{
								"slotid": "dfp-dol_srodek",
								"zoneid": (isMobile ? 1116730 : 1116731)
							}
						]
					};

					Criteo.events.push(function () {
						/* Define the price band range */
						Criteo.SetLineItemRanges("0..12:0.04;12..32:0.2;32..80:2;80..400:20");

						/* Call Criteo and execute the callback function for a given timeout */
						Criteo.RequestBids(adUnits, launchAdServer, 700);
					});
					/* CRITEO */
				}, false);
			}
    </script>
    <!-- END Google DFP -->
<!-- Wygenerowano dla: www.pcformat.pl | 2018-06-07 10:03:03--></head>
<body>
<section class="screeningcont" >
    <div id="slider-track" style="background: #fff; width: 73px; padding: 4px; position: fixed">
	<div id="fb-root"></div>
	<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
    <ul style="list-style-type: none; text-align: center; margin: 0; padding: 0">
		<li class="facebookButton" style="margin: 0 0 2px 0">
			<fb:like href="https://www.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052" layout="box_count" show_faces="false" color_scheme="light" width="55" action="like"></fb:like>
        </li>
        <li class="tweeterButton" style="margin: 0 0 2px 0">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </li>
        <li class="googleButton">
        	<div class="g-plusone" data-size="tall" ></div>
            <script type="text/javascript"> window.___gcfg = {lang: 'pl'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
        </li>
 	</ul>

</div>
<script>
$(function() {
	$('#slider-track').css({
		left: $('#contentcontainer').offset().left - 83,
		top: ($(window).height() / 2) - 95
	});
});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=211921028822895";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <div id="loginpopup" class="window"></div><!-- DFP/dfp_gora_srodek -->
                <div id="crt-be6b87d4" style="width:750px;height:200px;margin:0 auto;"></div>
                    <script type="text/javascript">
                    var Criteo = Criteo || {};
                    Criteo.events = Criteo.events || [];
                    Criteo.events.push(function() {
                    Criteo.DisplayAcceptableAdIfAdblocked({
                        "zoneid": 676990,
                        "containerid": "crt-be6b87d4",
        });
    });
    </script><div class="object dfp_slot dfp_gora_srodek" id="dfp-gora_srodek" style="display:none;"><script type="text/javascript">var IntDfp = {}; IntDfp.protocol = window.location.protocol + '//'; IntDfp.host = window.location.host; IntDfp.url = window.location.href;IntDfp.pageUri = IntDfp.url.replace(IntDfp.protocol + IntDfp.host, '').replace(/[^a-zA-Z0-9\-]/g, ',');IntDfp.pageUri2 = IntDfp.url.replace(IntDfp.protocol, '').replace(/[^a-zA-Z0-9\-\/\:\.\#]/g, '_');googletag.cmd.push(function () {Inpl.googletag.mapping['dfp_gora_srodek'] = googletag.sizeMapping().addSize([1280, 0], [[1220, 600], [1220, 300], [985, 400], [970, 250], [970, 90], [950, 300], [950, 200], [950, 100], [940, 300], [940, 200], [750, 300], [750, 200], [750, 100], [728, 90], [700, 150], [700, 100], [1, 1]]).addSize([1000, 0], [[985, 400], [970, 250], [970, 90], [950, 300], [950, 200], [950, 100], [940, 300], [940, 200], [750, 300], [750, 200], [750, 100], [728, 90], [700, 150], [700, 100], [1, 1]]).addSize([768, 0], [[750, 300], [750, 200], [750, 100], [728, 90], [700, 150], [700, 100], [480, 200], [468, 60], [336, 280], [320, 125], [320, 100], [320, 75], [320, 50], [300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [1, 1]]).addSize([360, 0], [[336, 280], [320, 125], [320, 100], [320, 75], [320, 50], [300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [1, 1]]).addSize([300, 0], [[300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [240, 120], [1, 1]]).addSize([216, 0], [[216, 36], [200, 50], [180, 150], [168, 28], [125, 125], [120, 60], [120, 20], [88, 31], [72, 60], [1, 1]]).addSize([0, 0], [1,1]).build();Inpl.googletag.slot['dfp_gora_srodek'] = googletag.defineSlot('44520695/17interia/pcformat/dfp_gora_srodek',[[750,100],[750,200],[750,300],[950,100],[950,200],[950,300],[1,1]],'dfp-gora_srodek').defineSizeMapping(Inpl.googletag.mapping['dfp_gora_srodek']).setTargeting('pos', ['dfp_gora_srodek']).addService(googletag.pubads());googletag.pubads().setTargeting('pageUri', IntDfp.host + IntDfp.pageUri);googletag.pubads().setTargeting('pageUri2', IntDfp.pageUri2 );googletag.pubads().setTargeting('cid', 'INTERIA/pcformat/aktualnosci');googletag.pubads().setTargeting('pid', 'body');googletag.pubads().setTargeting('customkeywords', Inpl.googletag.plugins.CustomKeywords);googletag.pubads().setTargeting('pi', Inpl.googletag.plugins.Netsprint);googletag.pubads().setTargeting('crt', Inpl.googletag.plugins.Criteo);googletag.pubads().setTargeting('host', Inpl.googletag.plugins.Host);googletag.pubads().setTargeting('hostname', Inpl.googletag.plugins.HostName);googletag.pubads().addEventListener('slotRenderEnded', function(event) {Inpl.googletag.eventRenderEnd(event, 'dfp_gora_srodek', document.querySelector('#dfp-gora_srodek'));});googletag.enableServices();googletag.pubads().collapseEmptyDivs(true, true);});if (typeof googletag != 'undefined') {googletag.cmd.push(function() {googletag.display('dfp-gora_srodek')});}</script></div><!-- Wygenerowano dla DFP-interia: '/17interia/pcformat/dfp_gora_srodek|2018-06-07 10:03:06 -->    <div id="maincontainer">
        <section class="container">
        <section class="header">
        <div class="left"></div>

        <div class="center">
            <div class="left">
                <a href="/" class="logo"><img src="/img/logo_022014.png" alt="PCFormat.pl" ></a>
                <div class="fb top" id="headerfbcontainer"> <div id="headerfbbutton" class="fb-like" data-href="https://www.facebook.com/magazynpcformat" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div>

            </div>

            <div class="right">
                <div id="login-info-container"></div>
<script type="text/javascript">//<![CDATA[
$(function() {
    if($.cookie('pcfusername')) {
		showLoggedInfo($.cookie('pcfusername'));
		$("a[href^='/program-']").each(function() {
			$(this).attr("href", $(this).attr("href") + "?l=1");
		});
	} else if($.cookie('mybbuser')) {
		$.get('/users/cfs', function(data) {
			if(data) {
				showLoggedInfo(data);
			} else {
				showLoginInfo();
			}
		});
	} else {
		showLoginInfo();
	}
});

function showLoggedInfo(userName) {
    var html =  '<div class="loggedInMenu">' +
                    '<div class="user">' +
                        '<span class="ico"></span>' + userName +
                        '<span class="dropdown"></span>' +
                    '</div>' +
                    '<a class="settings" href="/users/settings?l=m">' +
                        '<span class="ico"></span>Ustawienia' +
                    '</a>' +
                    '<a class="logout" href="/users/logout">' +
                        '<span class="ico"></span>Wyloguj' +
                    '</a>' +
                '</div>';
	$("#login-info-container").html(html);
}

function showLoginInfo() {
	$("#login-info-container").html('<a href="#login" class="login_btn"></a>');
}
//]]></script>                <div class="search">
    <form id="searchform" method="get" action="/search">
                    <input type="hidden" name="cx" value="" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
                <input name="q" type="text" class="search_input" placeholder="Szukaj w serwisie...">
        <button type="submit" class="search_submit"></button>
    </form>
</div>            </div>

            <div class="menu">
                <nav>
                                        <ul>
                        <li><a href="/aktualnosci" class="active">Aktualności</a> </li>
                        <li><a href="/artykuly" class="">Artykuły</a> </li>
                        <li><a href="https://forum.pcformat.pl" class="">Forum</a> </li>
                        <li><a href="/programy" class="">Programy</a> </li>
                        <li><a href="/wydania/archiwum" class="">Archiwum wydań</a> </li>
                        <li><a href="/testy" class="">Testy</a> </li>
                        <li><a href="https://kody.pcformat.pl" class="">kody.pcformat.pl</a> </li>
                        <li><a href="/komentarze" class="">Komentarze</a> </li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="right"></div>
        <div class="clear"></div>
    </section>

</section>
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","belka_950x30");
// ]]> -->
</script><!-- Wygenerowano dla: belka_950x30 | INTERIA/pcformat/aktualnosci/body | 2018-06-07 10:02:48 -->
        <div id="contentcontainer" class="page container ">
<div class="left">

    <div class="pagetop"><div class="text-size"><a href="#" class="s1 selected" rel="1">A</a> <a href="#" class="s2" rel="2">A</a> <a href="#" class="s3" rel="3">A</a></div>
<script type="text/javascript">//<![CDATA[
	$(function() {
		$(".text-size a").focus(function(evt) { $(evt.currentTarget).blur() });
		$(".text-size a").click(function(evt) {
			evt.preventDefault();
			$(".text-size a").removeClass("selected");
			$(evt.currentTarget).addClass("selected");
			switch($(evt.currentTarget).attr("rel")) {
				case "1":
					$("#realcontent").css("font-size", "12px");
					$("#realcontent h1").css("font-size", "24px");
					$("#realcontent span.date").css("font-size", "11px");
					break;
				case "2":
					$("#realcontent").css("font-size", "14px");
					$("#realcontent h1").css("font-size", "30px");
					$("#realcontent span.date").css("font-size", "13px");
					break;
				case "3":
					$("#realcontent").css("font-size", "16px");
					$("#realcontent h1").css("font-size", "36px");
					$("#realcontent span.date").css("font-size", "15px");
					break;
			}
		});
	});
//]]></script><div class="breadcrumb "><a href="/" class="first item">Start</a><a href="/aktualnosci" class="item">Aktualności</a><span>Neffos C5s – nowy smartfon TP Link</span><hr></div>    </div>

    <article class="entry">
                                    <div id="realcontent">
                    <h1 class="entrytitle">Neffos C5s – nowy smartfon TP Link</h1>
                                        <div class="date">17 czerwca 2018, 10:00</div>
                    <div class="lead">Marka TP-Link zaprezentowała nowego smartfona skierowanego do osób dysponującym mniejszym budżetem. Co o nim wiemy? </div>
                    <div class="img">
                        <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b23918dc97f38.10575187_625.jpg" alt="Neffos C5s – nowy smartfon TP Link" class="main" />                    </div>
                    <div class="content">
                        <div id="intertext"><p>TP Link Neffos C5s został wyposażony w wyświetlacz TN o przekątnej 5 cali - całość pracuje w rozdzielczości 845 x 480 pikseli i proporcjach 16:9. Za sprawne działanie smartfona ma odpowiadać procesor MediaTek MT6737m oraz 1 GB pamięci RAM. Do tego wszystkiego można dodać 8 gigabajtów miejsca na dane użytkownika - ten element można rozszerzyć za pomocą karty micro SD.</p>
<p>Na tylnej obudowie TP-Link Neffos C5s znalazło się miejsce na aparat z rozdzielczości 5 Mpix. Zdjęcia selfie będzie można wykonać za pomocą kamerki o rozdzielczości 2 Mpix.</p>
<p>TP-Link Neffos C5s korzysta z modemu LTE Cat. 4, Wi-Fi, Bluetooth i wspiera technologię dual SIM. Urządzenie działa pod kontrolą Androida 7.0 Nougat. Wbudowana bateria w smartfonie TP-Link ma pojemność 2340 mAh.</p><script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","news");
// ]]> -->
</script><!-- Wygenerowano dla: news | INTERIA/pcformat/aktualnosci/body | 2018-06-07 10:02:47 -->

<p>TP-Link Neffos C5s ma zostać wyceniony na około 299 złotych. W tej cenie tego typu specyfikacja, to raczej standard, jednak dopłacając kilka złotych więcej, świetną alternatywą dla propozycji od TP-Link będą urządzenia od Xiaomi.</p>
<p> </p><script type="text/javascript">
<!-- <![CDATA[
$("#ad_news").prepend("<span class=\"heading\">REKLAMA</span>");
// ]]> -->
</script></div>
                    </div>
                </div>

                
                
                <hr class="t30b25">

                <div class="socialsAuthor">
                    <div class="left">
                        <div class="author">
                                                            Krzysztof Mocek / Informacja prasowa<BR><B>krzysztof.mocek@firma.interia.pl</B>                                                    </div>

                        <div class="tags">
                            Tagi:
                            <a href="sprzet,tag">sprzęt,</a> <a href="smartfony,tag">smartfony,</a> <a href="urzadzenie-mobilne,tag">urządzenie mobilne,</a> <a href="Neffos,tag">Neffos</a>                         </div>

                        <div class="ratingCont">
                            <div class="rating-box">
	<span class="label">Ocena:</span>
    <div class="rating">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
	<span class="label">Oceń:</span>
    <div id="vote" class="rating"></div>
</div>
<script type="text/javascript">//<![CDATA[
	if($.cookie('pcfusername')) {
		$("#vote").html('<a href="#" rel="1" title="1"></a><a href="#" rel="2" title="2"></a><a href="#" rel="3" title="3"></a><a href="#" rel="4" title="4"></a><a href="#" rel="5" title="5"></a>');
	} else {
		$("#vote").html('(aby ocenić, musisz się zalogować w serwisie)');
	}
	$("#vote a").mouseenter(function(evt) {
		highilghtVotes($(evt.currentTarget).attr("rel"));
	});
	$("#vote a").mouseleave(function() {
		unhighlightVotes();
	});
	$("#vote a").click(function(evt) {
		evt.preventDefault();
		$.get('/rating/add/oname/news/oid/19052/rate/' + $(evt.currentTarget).attr("rel"), function(data) {
			if(data == "1") {
				$("#vote").html('Dziękujemy za oddanie głosu');
			} else {
				$("#vote").html('Już oddałeś swój głos');
			}
		});
	});
	function highilghtVotes(count) {
		for(var i = 1; i <= count; i++) {
			$("#vote a.[rel='" + i + "']").addClass("selected");
		}
	}
	function unhighlightVotes() {
		$("#vote a").removeClass("selected");
	}
//]]></script>                        </div>
                    </div>

                    <div class="right">
                        <div class="socials">
                            <a class="icon_fb" href="http://www.facebook.com/share.php?u=http://www.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052" rel="nofollow" target="_blank"></a><a class="icon_wy" href="http://www.wykop.pl/dodaj?url=http://www.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052&amp;title=Neffos C5s – nowy smartfon TP Link&amp;desc=Marka TP-Link zaprezentowała nowego smartfona skierowanego do osób dysponującym mniejszym budżetem. Co o nim wiemy? " rel="nofollow" target="_blank"></a><a class="icon_gp" href="https://plus.google.com/share?url=http://www.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052" rel="nofollow" target="_blank"></a><a class="icon_tw" href="http://twitter.com/home?status=http://www.pcformat.pl/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052" rel="nofollow" target="_blank"></a>                            <div class="clear"></div>
                        </div>

                    </div>

                    <div class="clear"></div>
                </div>

                <div class="ad625"></div>
                        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box625_html");
// ]]> -->
</script>            <script type="text/javascript" src="http://emisja.adsearch.pl/_/ads/?QAPS_default=--106-125-003D98,FFFFFF,3C3C3C,003D98,FFFFFF,FFFFFF,FFFFFF,625,100,3,1,3,3,3,3,t,1,4,1,2,1,,140,ft--&no_cache=1"></script>            
<div class="comments">
    <div class="head">Komentarze (0)</div>
    <hr class="divide">

    <div class="info">
        Redakcja nie ponosi odpowiedzialności za treść komentarzy. Komentarze wyświetlane są od najnowszych.
    </div>

            <div id="commentFormBox"></div>
        <script type="text/javascript">//<![CDATA[
            var commentForm = '<div class="commentform comment-form"><h4>SKOMENTUJ</h4><form id="addcomment" enctype="application/x-www-form-urlencoded" method="post" action="/comments/add"><input type="hidden" name="from" value="/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052" id="from"><input type="hidden" name="object_type" value="news" id="object_type"><input type="hidden" name="object_id" value="19052" id="object_id"><div><label for="username" class="optional">Użytkownik <span>*</span>:</label><input type="text" name="username" id="username" value="" class="text validate[required]"></div><div class="subject"><label for="subject" class="required">Tytuł komentarza <span>*</span>:</label><input type="text" name="subject" id="subject" value="" class="text validate[required]"></div><div><label for="body" class="required">Komentarz <span>*</span>:</label><textarea name="body" id="body" class="text validate[required]" rows="24" cols="80"></textarea></div><p class="info"><span>Komentowanie odbywa się zgodnie z regulaminem serwisu</span></p><button name="submit" id="submit" type="submit" class="submit">Dodaj komentarz</button></form></div>';
            var notLoggedMessage = '<div class="addcoment"><a href="#" class="login_btn">Dodaj komentarz - co o tym sądzisz?</a></div>';
            $(function() {
                if($.cookie('pcfusername')) {
                    $("#commentFormBox").html(commentForm);
                    $("#username").val($.cookie("pcfusername")).attr('disabled', true);
                    $("#addcomment").validationEngine({inlineValidation: true});
                } else {
                    $("#commentFormBox").html(notLoggedMessage);
                }
                                $('#commentFormBox .subject input').val('...');
                $('#commentFormBox .subject').hide();
                            });
        //]]></script>
    
    
    <script type="text/javascript">//<![CDATA[
        $(function() {
            if($.cookie('pcfusername') == 'admin') {
                $(".cmadm").html('| <a class="moder cmdel" href="#">usuń <span>&raquo;</span></a> | <a class="moder cmedt" href="#">edytuj <span>&raquo;</span></a>');
                $(".cmdel").click(function(evt) {
                    evt.preventDefault();
                    if(!confirm("Czy na pewno usunąć?")) {
                        return false;
                    }
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    window.location.href = "/comments/delete/cid/" + cid;
                });
                $(".cmedt").click(function(evt) {
                    evt.preventDefault();
                    var cid = $(evt.currentTarget).parent().attr("id").replace("cmadm_", "");
                    $("#cmadme_" + cid).load('/comments/editform/cid/' + cid);
                });
            }
        });
    //]]></script>
</div>                <div class='recommended'>
        <div class="head">Podobne informacje</div>
        <hr class="divide">
        <div class="cont">
                            <div class="item ">
                    <div class="img">
                        <a href="/News-Delock---kiedy-potrzeba-wielu-gniazd-M2,n,19053">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b2391e0ea8041.75114922_100.jpg" alt="Delock - kiedy potrzeba wielu gniazd M.2">
                        </a>
                    </div>
                    <a href="/News-Delock---kiedy-potrzeba-wielu-gniazd-M2,n,19053" class="title">Delock - kiedy potrzeba wielu gniazd M.2</a>

                </div>
                            <div class="item ">
                    <div class="img">
                        <a href="/News-Blaupunkt-BS-02--telefon-ktory-moze-uratowac-zycie,n,19049">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b2355dfc69c98.55308943_100.jpg" alt="Blaupunkt BS 02 – telefon, który może uratować życie">
                        </a>
                    </div>
                    <a href="/News-Blaupunkt-BS-02--telefon-ktory-moze-uratowac-zycie,n,19049" class="title">Blaupunkt BS 02 – telefon, który może uratować życie</a>

                </div>
                            <div class="item ">
                    <div class="img">
                        <a href="/News-Smartfon-Cat-S61-dostepny-w-przedsprzedazy,n,19050">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b2374f1e91401.54454790_100.jpg" alt="Smartfon Cat S61 dostępny w przedsprzedaży">
                        </a>
                    </div>
                    <a href="/News-Smartfon-Cat-S61-dostepny-w-przedsprzedazy,n,19050" class="title">Smartfon Cat S61 dostępny w przedsprzedaży</a>

                </div>
                            <div class="item last">
                    <div class="img">
                        <a href="/News-iPhoney-beda-nie-do-zlamania,n,19047">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b23546c263da9.49751807_100.jpg" alt="iPhone’y będą nie do złamania?">
                        </a>
                    </div>
                    <a href="/News-iPhoney-beda-nie-do-zlamania,n,19047" class="title">iPhone’y będą nie do złamania?</a>

                </div>
                        <div class="clear"></div>
        </div>
    </div>
            </article>
</div>

<div class="right">
    <div class="ad300">
        <!-- DFP/dfp_box300x250 -->
                <div id="crt-53525593" style="width:300px;height:250px;"></div>
                    <script type="text/javascript">
                    var Criteo = Criteo || {};
                    Criteo.events = Criteo.events || [];
                        Criteo.events.push(function() {
                            Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 676989,
                                "containerid": "crt-53525593",
        });
    });
    </script><div class="object dfp_slot dfp_box300x250" id="dfp-box300x250" style="display:none;"><script type="text/javascript">var IntDfp = {}; IntDfp.protocol = window.location.protocol + '//'; IntDfp.host = window.location.host; IntDfp.url = window.location.href;IntDfp.pageUri = IntDfp.url.replace(IntDfp.protocol + IntDfp.host, '').replace(/[^a-zA-Z0-9\-]/g, ',');IntDfp.pageUri2 = IntDfp.url.replace(IntDfp.protocol, '').replace(/[^a-zA-Z0-9\-\/\:\.\#]/g, '_');googletag.cmd.push(function () {Inpl.googletag.mapping['dfp_box300x250'] = googletag.sizeMapping().addSize([768, 0], [[300, 600], [300, 250], [1, 1]]).addSize([470, 0], [[468, 60], [336, 280], [320, 100], [320, 75], [320, 50], [300, 400], [300, 250], [300, 100], [300, 75], [300, 50], [1, 1]]).addSize([340, 0], [[336, 280], [320, 100], [320, 75], [320, 50], [300, 400], [300, 250], [300, 100], [300, 75], [300, 50], [1, 1]]).addSize([0, 0], [[300, 400], [300, 250], [300, 100], [300, 75], [300, 50], [1, 1]]).build();Inpl.googletag.slot['dfp_box300x250'] = googletag.defineSlot('44520695/17interia/pcformat/dfp_box300x250',[[300,250],[300,600]],'dfp-box300x250').defineSizeMapping(Inpl.googletag.mapping['dfp_box300x250']).setTargeting('pos', ['dfp_box300x250']).addService(googletag.pubads());googletag.pubads().setTargeting('pageUri', IntDfp.host + IntDfp.pageUri);googletag.pubads().setTargeting('pageUri2', IntDfp.pageUri2 );googletag.pubads().setTargeting('cid', 'INTERIA/pcformat/aktualnosci');googletag.pubads().setTargeting('pid', 'body');googletag.pubads().setTargeting('customkeywords', Inpl.googletag.plugins.CustomKeywords);googletag.pubads().setTargeting('pi', Inpl.googletag.plugins.Netsprint);googletag.pubads().setTargeting('crt', Inpl.googletag.plugins.Criteo);googletag.pubads().setTargeting('host', Inpl.googletag.plugins.Host);googletag.pubads().setTargeting('hostname', Inpl.googletag.plugins.HostName);googletag.pubads().addEventListener('slotRenderEnded', function(event) {Inpl.googletag.eventRenderEnd(event, 'dfp_box300x250', document.querySelector('#dfp-box300x250'));});googletag.enableServices();googletag.pubads().collapseEmptyDivs(true, true);});if (typeof googletag != 'undefined') {googletag.cmd.push(function() {googletag.display('dfp-box300x250')});}</script></div><!-- Wygenerowano dla DFP-interia: '/17interia/pcformat/dfp_box300x250|2018-06-07 10:03:06 --><script type="text/javascript">
<!-- <![CDATA[
	$("#ad_box300x250").prepend('<span class="heading">REKLAMA</span>');
// ]]> -->
</script>    </div>

    <div class="news-sidebar">
        <div class="head"> Najnowsze aktualności</div>
<hr class="divide">


                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Delock---kiedy-potrzeba-wielu-gniazd-M2,n,19053">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b2391e0ea8041.75114922_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Delock---kiedy-potrzeba-wielu-gniazd-M2,n,19053">Delock - kiedy potrzeba wielu gniazd M.2</a>
                        <div class="date">17 czerwca 2018</div>
                        <div class="text">Dyski SSD w formacie M.2 mają wiele zalet. Są małe, więc zajmują niewiele miejsca w obudowie. Często też są szybkie, a ich ceny stają...</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b23918dc97f38.10575187_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Neffos-C5s--nowy-smartfon-TP-Link,n,19052">Neffos C5s – nowy smartfon TP Link</a>
                        <div class="date">17 czerwca 2018</div>
                        <div class="text">Marka TP-Link zaprezentowała nowego smartfona skierowanego do osób dysponującym mniejszym budżetem. Co o nim wiemy? </div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Chiny-oskarzone-o-cyberatak-na-Marynarke-Wojenna-USA,n,19048">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b23550a8616d4.06264874_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Chiny-oskarzone-o-cyberatak-na-Marynarke-Wojenna-USA,n,19048">Chiny oskarżone o cyberatak na Marynarkę Wojenną USA</a>
                        <div class="date">16 czerwca 2018</div>
                        <div class="text">Chiny zyskały dostęp do zastrzeżonych informacji dotyczących projektów Marynarki Stanów Zjednoczonych. Stało się to na wskutek cyberataku...</div>
                    </div>
                </article>
            <hr class="news-entry-divide">
                <article class="news">
                    <div class="img">
                        <a class="title" href="/News-Blaupunkt-BS-02--telefon-ktory-moze-uratowac-zycie,n,19049">
                            <img src="//s.pcformat.pl/g/x/n/2018/06/15/5b2355dfc69c98.55308943_100.jpg">
                        </a>
                    </div>
                    <div class="cont">
                        <a class="title" href="/News-Blaupunkt-BS-02--telefon-ktory-moze-uratowac-zycie,n,19049">Blaupunkt BS 02 – telefon, który może uratować życie</a>
                        <div class="date">16 czerwca 2018</div>
                        <div class="text">Blaupunkt Competence Center Mobile Phones wprowadził na polski rynek telefon komórkowy BS 02. Ma on duże, wyraźne klawisze oraz funkcję SOS.</div>
                    </div>
                </article>
                </div>

    <div class="ad300 marginT24">
        <!-- DFP/dfp_box_300x250_google --><div class="object dfp_slot dfp_box_300x250_google" id="dfp-box_300x250_google" style="display:none;"><script type="text/javascript">var IntDfp = {}; IntDfp.protocol = window.location.protocol + '//'; IntDfp.host = window.location.host; IntDfp.url = window.location.href;IntDfp.pageUri = IntDfp.url.replace(IntDfp.protocol + IntDfp.host, '').replace(/[^a-zA-Z0-9\-]/g, ',');IntDfp.pageUri2 = IntDfp.url.replace(IntDfp.protocol, '').replace(/[^a-zA-Z0-9\-\/\:\.\#]/g, '_');googletag.cmd.push(function () {Inpl.googletag.mapping['dfp_box_300x250_google'] = googletag.sizeMapping().addSize([768, 0], [[300, 250], [1, 1]]).addSize([340, 0], [[336, 280], [320, 100], [320, 75], [320, 50], [300, 400], [300, 250], [300, 100], [300, 75], [300, 50], [1, 1]]).addSize([0, 0], [[300, 400], [300, 250], [300, 100], [300, 75], [300, 50], [1, 1]]).build();Inpl.googletag.slot['dfp_box_300x250_google'] = googletag.defineSlot('44520695/17interia/pcformat/dfp_box_300x250_google',[300,250],'dfp-box_300x250_google').defineSizeMapping(Inpl.googletag.mapping['dfp_box_300x250_google']).setTargeting('pos', ['dfp_box_300x250_google']).addService(googletag.pubads());googletag.pubads().setTargeting('pageUri', IntDfp.host + IntDfp.pageUri);googletag.pubads().setTargeting('pageUri2', IntDfp.pageUri2 );googletag.pubads().setTargeting('cid', 'INTERIA/pcformat/aktualnosci');googletag.pubads().setTargeting('pid', 'body');googletag.pubads().setTargeting('customkeywords', Inpl.googletag.plugins.CustomKeywords);googletag.pubads().setTargeting('pi', Inpl.googletag.plugins.Netsprint);googletag.pubads().setTargeting('crt', Inpl.googletag.plugins.Criteo);googletag.pubads().setTargeting('host', Inpl.googletag.plugins.Host);googletag.pubads().setTargeting('hostname', Inpl.googletag.plugins.HostName);googletag.pubads().addEventListener('slotRenderEnded', function(event) {Inpl.googletag.eventRenderEnd(event, 'dfp_box_300x250_google', document.querySelector('#dfp-box_300x250_google'));});googletag.enableServices();googletag.pubads().collapseEmptyDivs(true, true);});if (typeof googletag != 'undefined') {googletag.cmd.push(function() {googletag.display('dfp-box_300x250_google')});}</script></div><!-- Wygenerowano dla DFP-interia: '/17interia/pcformat/dfp_box_300x250_google|2018-06-07 10:03:06 --><script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","box_ec_prawa_dol");
// ]]> -->
</script><!-- Wygenerowano dla: box_ec_prawa_dol | INTERIA/pcformat/body | 2018-06-07 10:03:00 -->
<script type="text/javascript">
    $('#ad_box_300x250_google, #ad_box_ec_prawa_dol').css({ marginBottom: '24px' });
</script>    </div>

    <div class="tags">
        <div class="head">Tagi</div>
<hr class="divide">
<div class="cont">
    <a href="bezpieczenstwo,tag" class="t1">bezpieczeństwo</a> <a href="fotografia,tag" class="t1">fotografia</a> <a href="gry,tag" class="t1">gry</a> <a href="internet,tag" class="t3">internet</a> <a href="komorki,tag" class="t1">komórki</a> <a href="microsoft,tag" class="t1">microsoft</a> <a href="multimedia,tag" class="t1">multimedia</a> <a href="muzyka,tag" class="t1">muzyka</a> <a href="oprogramowanie,tag" class="t3">oprogramowanie</a> <a href="porady,tag" class="t2">porady</a> <a href="prawo,tag" class="t1">prawo</a> <a href="sprzet,tag" class="t6">sprzęt</a> <a href="systemy-operacyjne,tag" class="t1">systemy operacyjne</a> <a href="telekomunikacja,tag" class="t1">telekomunikacja</a> <a href="telewizja,tag" class="t1">telewizja</a> <a href="testy,tag" class="t1">testy</a> <a href="testy-pojedyncze,tag" class="t1">testy pojedyncze</a> <a href="windows,tag" class="t1">windows</a> <a href="www,tag" class="t1">www</a> <a href="wydarzenia,tag" class="t1">wydarzenia</a> </div>    </div>

    <div class="fb-sidebar-box marginT24">
        <div class="fb-like-box" data-href="http://www.facebook.com/magazynpcformat" data-width="300" data-height="276" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

</div>

<div class="clear"></div>

    <script type='text/javascript'>
        var nsix_params = new Object();
        nsix_params.fcolor = '#0000FF';
        nsix_params.max_ad_cnt = 4;
        nsix_params.adareas = ['intertext'];
        document.write('<scr'+'ipt type="text/javascript" async="async" defer="defer"'+' src="https://emisja.adsearch.pl/quad/intext_spliter/?prid=106&caid=125&form=170:4:I&nc='+(new Date()).getTime()+'"'+'></'+'scri'+'pt>');
    </script>
<script type="text/javascript">//<![CDATA[
    $(function() {
        $(".tooltip").tooltip({
            showURL: false,
            fade: 250,
            opacity: 1,
            fixPNG: true
        });
        $("a[rel='lightbox']").fancybox({
            "titleShow"		: true,
            "titlePosition"	: "inside",
            "titleFormat"	: formatTitle,
            "transitionIn"	: "elastic",
            "transitionOut"	: "elastic"
        });
        $.get('/news/view/id/19052');
    });
    function formatTitle(title, currentArray, currentIndex, currentOpts) {
        return '<div>' + (title && title.length ? '<b>' + title + '</b>' : '' ) + ' Zdjęcie ' + (currentIndex + 1) + ' z ' + currentArray.length + '</div>';
    }
    //]]></script></div>
        <script type="text/javascript">
<!-- <![CDATA[
INTPL("insertAd","belka_stopka");
// ]]> -->
</script><!-- Wygenerowano dla: belka_stopka | INTERIA/pcformat/aktualnosci/body | 2018-06-07 10:02:48 -->
        <!-- DFP/dfp_dol_srodek --><div class="object dfp_slot dfp_dol_srodek" id="dfp-dol_srodek" style="display:none;"><script type="text/javascript">var IntDfp = {}; IntDfp.protocol = window.location.protocol + '//'; IntDfp.host = window.location.host; IntDfp.url = window.location.href;IntDfp.pageUri = IntDfp.url.replace(IntDfp.protocol + IntDfp.host, '').replace(/[^a-zA-Z0-9\-]/g, ',');IntDfp.pageUri2 = IntDfp.url.replace(IntDfp.protocol, '').replace(/[^a-zA-Z0-9\-\/\:\.\#]/g, '_');googletag.cmd.push(function () {Inpl.googletag.mapping['dfp_dol_srodek'] = googletag.sizeMapping().addSize([1000, 0], [[985, 400], [970, 250], [970, 90], [950, 300], [950, 200], [950, 100], [940, 300], [940, 200], [750, 300], [750, 200], [750, 100], [728, 90], [700, 150], [700, 100], [480, 200], [468, 60], [1, 1]]).addSize([768, 0], [[750, 300], [750, 200], [750, 100], [728, 90], [700, 150], [700, 100], [480, 200], [468, 60], [336, 280], [320, 125], [320, 100], [320, 75], [320, 50], [300, 600], [300, 400], [300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [1, 1]]).addSize([360, 0], [[336, 280], [320, 125], [320, 100], [320, 75], [320, 50], [300, 600], [300, 400], [300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [1, 1]]).addSize([300, 0], [[300, 600], [300, 400], [300, 250], [300, 200], [300, 100], [300, 75], [300, 50], [250, 250], [240, 120], [1, 1]]).addSize([216, 0], [[216, 36], [200, 50], [180, 150], [168, 28], [125, 125], [120, 60], [120, 20], [88, 31], [72, 60], [1, 1]]).addSize([0, 0], [1, 1]).build();Inpl.googletag.slot['dfp_dol_srodek'] = googletag.defineSlot('44520695/17interia/pcformat/dfp_dol_srodek',[[750,100],[750,200],[750,300],[950,100],[950,200],[950,300],[1,1]],'dfp-dol_srodek').defineSizeMapping(Inpl.googletag.mapping['dfp_dol_srodek']).setTargeting('pos', ['dfp_dol_srodek']).addService(googletag.pubads());googletag.pubads().setTargeting('pageUri', IntDfp.host + IntDfp.pageUri);googletag.pubads().setTargeting('pageUri2', IntDfp.pageUri2 );googletag.pubads().setTargeting('cid', 'INTERIA/pcformat/aktualnosci');googletag.pubads().setTargeting('pid', 'body');googletag.pubads().setTargeting('customkeywords', Inpl.googletag.plugins.CustomKeywords);googletag.pubads().setTargeting('pi', Inpl.googletag.plugins.Netsprint);googletag.pubads().setTargeting('crt', Inpl.googletag.plugins.Criteo);googletag.pubads().setTargeting('host', Inpl.googletag.plugins.Host);googletag.pubads().setTargeting('hostname', Inpl.googletag.plugins.HostName);googletag.pubads().addEventListener('slotRenderEnded', function(event) {Inpl.googletag.eventRenderEnd(event, 'dfp_dol_srodek', document.querySelector('#dfp-dol_srodek'));});googletag.enableServices();googletag.pubads().collapseEmptyDivs(true, true);});if (typeof googletag != 'undefined') {googletag.cmd.push(function() {googletag.display('dfp-dol_srodek')});}</script></div><!-- Wygenerowano dla DFP-interia: '/17interia/pcformat/dfp_dol_srodek|2018-06-07 10:03:06 --><script type="text/javascript">
    <!-- <![CDATA[
    $("#ad_dol_srodek").prepend('<span class="heading" style="font-size: 10px; color: #c7c7c7">REKLAMA</span><br />').css({ marginBottom: '20px', marginTop: '10px', clear: 'both' });
    // ]]> -->
</script>
<section class="footer">
    <div class="container">
                <div class="links">
                        <ul>
                <li><a href="/">Strona Główna</a></li> <li>|</li>
                <li><a href="/aktualnosci">Aktualności</a> </li><li>|</li>
                <li><a href="/programy">Programy</a> </li><li>|</li>
                <li><a href="https://forum.pcformat.pl">Forum</a> </li><li>|</li>
                <li><a href="/ankiety">Ankieta</a> </li><li>|</li>
                <li><a href="/slownik">Słownik</a> </li><li>|</li>
                <li><a href="/telefony">Telefony</a> </li><li>|</li>
                <li><a href="http://www.reklama.bauer.pl/magazine.php/sid,7/mid,25/title,PC-Format/" target="_blank">Reklama w gazecie</a> </li><li>|</li>
                <li><a href="http://technoad.net/" target="_blank">Reklama w serwisie</a> </li><li>|</li>
                <li><a href="/kontakt">Kontakt</a></li><li>|</li>
                <li><a href="/mapa-strony">Mapa</a></li><li>|</li>
                <li><a href="http://s.pcformat.pl/rss/news.rss" target="_blank">RSS</a></li>
            </ul>
        </div>

        <div class="links second">
            <ul>
                <li><a href="/wydanie">Aktualny numer</a></li> <li>|</li>
                <li><a href="/wydania/archiwum">Archiwum</a> </li><li>|</li>
                <li><a href="http://prenumerata.bauer.pl/" target="_blank">Prenumerata</a> </li><li>|</li>
                <li><a href="http://m.pcformat.pl/" target="_blank">Wersja mobilna</a> </li><li>|</li>
                <li><a href="/polityka-prywatnosci">Polityka prywatności</a> </li><li>|</li>
                <li><a href="http://www.cdaction.pl/" target="_blank">CD-Action</a> </li><li>|</li>
                <li><a href="http://nt.interia.pl/" target="_blank">Nowe technologie</a> </li><li>|</li>
                <li><a href="/newsroom">Newsroom</a> </li><li>|</li>
                <li><a href="#">Komentarze</a></li>
            </ul>
        </div>

        <hr>

        <div class="box"><p>Polecamy:</p><ul><li><a href="http://fakty.interia.pl" target="_blank">Wiadomości</a></li><li>|</li><li><a href="http://muzyka.interia.pl/teledyski" target="_blank">Teledyski</a></li><li>|</li><li><a href="http://programtv.interia.pl/" target="_blank">Programy tv</a></li><li>|</li><li><a href="http://mojeinwestycje.interia.pl" target="_blank">Notowania giełdowe</a></li><li>|</li><li><a href="http://gry.interia.pl" target="_blank">Gry</a></li><li>|</li><li><a href="http://film.interia.pl" target="_blank">Filmy</a></li></ul></div><div class="box"><p>Pozostałe:</p><ul><li><a href="http://www.swiatseriali.pl" target="_blank">Seriale</a></li><li>|</li><li><a href="http://www.ravelo.pl/" target="_blank">Ravelo.pl</a></li><li>|</li><li><a href="http://www.rmf.fm" target="_blank">Radio</a></li><li>|</li><li><a href="http://lotto.interia.pl" target="_blank">Lotto</a></li><li>|</li><li><a href="http://partneragdrtv.com.pl/" target="_blank">PartnerAGDRTV.pl</a></li><li>|</li><li><a href="http://www.kei.pl/" target="_blank">Kei.pl</a></li><li>|</li><li><a href="https://www.gamedesire.com/pl" target="_blank">www.gamedesire.com</a></li></ul></div>    </div>
    <div class="copy">
        <p>
            Korzystanie z portalu oznacza akceptację <a href="http://firma.interia.pl/dzialalnosc/regulamin" target="_blank">Regulaminu</a>. <a href="http://firma.interia.pl/polityka-cookies" target="_blank">Polityka Cookies.</a> <a href="//prywatnosc.interia.pl/" target="_blank">Prywatność.</a>  Copyright © 1999-2018 <a href="http://firma.interia.pl/o_firmie">INTERIA.PL,</a>  wszystkie prawa zastrzeżone.
        </p>
    </div>
    <script src="//js.iplsc.com/inpl.cookiepolicy/1.0.0/inpl.cookiepolicy.js"></script>
    <script type="text/javascript" src="//w.iplsc.com/internal/inpl.copy/1.0.7/inpl.copy.js"></script>
    <script type="text/javascript">//<!--
        Inpl.Copy.init();
        //--></script>
    <script type="text/javascript">
        jQuery(document).ready(function(){(function ($) { var url = 'http://www.interia.pl/#utm_source=margines&utm_medium=pcformat&utm_campaign=marginesy', selectors = '#maincontainer, .footer, #ad_gora_srodek, .topbar', times = [5, 10, 15, 30, 60], cookieName = 'lltsg', cookie = { set: function () { var exp = new Date(); exp.setTime(exp.getTime() + 1209600000); jQuery.cookie(cookieName, 1, { path: '/', expires: exp, domain: window.location.hostname }); } }, bgCheck = function () { var bg = $('body').css('background-image'); return (bg === 'none') ? false : ((bg.indexOf(window.location.host) === -1) ? true : false); }, removeLink = function () { $('body').unbind('click.margin-sg'); }; if (parseInt($.cookie(cookieName), 10) !== 1) { $.each(times, function (k, v) { setTimeout(function () { if (bgCheck()) { removeLink(); } else if (k === 0) { $('body').bind('click.margin-sg', function (e) { if ($(e.target).is(selectors) && $.cookie(cookieName) !== 1) { window.open(url, '_blank'); cookie.set(); $('body').unbind('click.margin-sg'); } }); } }, v * 1000); }); } })(jQuery)});
    </script>
</section>
        <script type="text/javascript">//<![CDATA[
$(function() {
    $("#loginreferer").val(window.location.pathname);
});
//]]></script>
<div id="loginoverlay">
    <div class="loginbox">
        <div class="cont">
            <div id="close"></div>
            <div class="box">
                <div class="login">
                    <form enctype="application/x-www-form-urlencoded" action="/users/login" method="post">
                        <div class="title">
                            Zaloguj się do PCFormat
                        </div>
                        <div class="inputbox">
                            Użytkownik
                            <input type="text" name="login" class="">
                        </div>
                        <div class="inputbox">
                            Hasło
                            <input type="password" name="password" class="">
                        </div>

                        <input type="hidden" name="loginreferer" value="/" id="loginreferer">
                        <a class="passreset" href="http://forum.pcformat.pl/member.php?action=lostpw">Zapomniałeś hasła?</a>
                        <button name="submit" id="submit" type="submit" class="submit">ZALOGUJ</button>
                    </form>
                </div>
                <div class="divide"></div>

                <div class="register">
                    <div class="title">
                        Załóż konto
                    </div>
                    <div class="profit">
                        Co daje konto w serwisie pcformat.pl?
                    </div>
                    <p>
                        Po założeniu konta otrzymujesz możliwość oceniania materiałów, uczestnictwa w życiu forum oraz komentowania artykułów i aktualności przy użyciu indywidualnego identyfikatora.
                    </p>
                    <a href="/users/register"> Załóż konto</a>

                </div>

            </div>


        </div>
    </div>

</div>    </div>
</section>
<style type="text/css">
    body {
        padding-top: 35px;
    }
    .topbar {
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 7;
        font-size: 12px;
        font-family: Arial,Tahoma,Verdana,sans-serif;
    }

    .topbar .container {
        margin: auto;
        width: 287px;
        height: 35px;
        background: url(//portal.interia.pl/common/h/belka.png) no-repeat;
        padding: 0;
        text-align: center;
    }

    .topbar .container .content {
        padding: 5px 0;
        display: block;
    }

    .topbar .content .link {
        text-decoration: none;
        color: #000;
        overflow: hidden;
        padding-left: 13px;
        background: url(data:image/png;base64,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) no-repeat center left;
        font-family: Arial,Tahoma,Verdana,sans-serif;
    }

    .topbar .link .content {
        font-size: 13px;
        font-weight: bold;
    }

    .topbar .link .sg {
        text-transform: uppercase;
        font-weight: bold;
    }
</style>
<div class="topbar">
    <div class="container">
        <div class="content">
            <a class="link" href="http://www.interia.pl#utm_source=PCFormat&utm_medium=belka&utm_campaign=powrot_z_zew">Przejdź na stronę główną <span class="sg">Interia.pl</span></a>
        </div>
    </div>
</div>
</body>
</html>